<ФайлОбмена ВерсияФормата="3.1" ДатаВыгрузки="2018-04-17T14:25:07" ИмяКонфигурацииИсточника="ЗарплатаИУправлениеПерсоналом" ВерсияКонфигурацииИсточника="3.1.4.151" ИмяКонфигурацииПриемника="БухгалтерияПредприятия" ИдПравилКонвертации="22a703e1-9c32-46a6-83d0-8bf9a96409b0"> <ПравилаОбмена> <ВерсияФормата>2.01 <Ид>22a703e1-9c32-46a6-83d0-8bf9a96409b0 <Наименование>ЗУП 3.1.4 --> БП 3.0.54 <ДатаВремяСоздания>2017-11-21T12:36:25 <Источник>ЗарплатаИУправлениеПерсоналом <Приемник>БухгалтерияПредприятия <ПриПолученииИнформацииОбУдалении>МетаданныеОбъекта = Объект.Метаданные(); Если Метаданные.Справочники.Содержит(МетаданныеОбъекта) Тогда Отказ = Истина; УстановитьПометкуУдаленияУОбъекта(Объект, Истина, "Справочник"); ИначеЕсли Метаданные.Документы.Содержит(МетаданныеОбъекта) Тогда Отказ = Истина; Если Объект.Проведен Тогда ОтменитьПроведениеОбъектаВИБ(Объект, ТипЗнч(Объект), Ложь); КонецЕсли; УстановитьПометкуУдаленияУОбъекта(Объект, Истина, "Документ"); ИначеЕсли Метаданные.ПланыВидовХарактеристик.Содержит(МетаданныеОбъекта) Тогда Отказ = Истина; УстановитьПометкуУдаленияУОбъекта(Объект, Истина, "ПланВидовХарактеристик"); КонецЕсли; <Параметры/> <Обработки/> <ПравилаКонвертацииОбъектов> <Правило> <Код>ВедомостьНаВыплатуЗарплатыВБанк <СинхронизироватьПоИдентификатору>true <Источник>ДокументСсылка.ВедомостьНаВыплатуЗарплатыВБанк <Приемник>ДокументСсылка.ВедомостьНаВыплатуЗарплаты <ПоискПоТабличнымЧастям>ТабличнаяЧасть.Зарплата:ФизическоеЛицо,Сумма <ПоляТаблицы>Организация,ПодразделениеОрганизации,ПериодРегистрации,ВидМестаВыплаты,СуммаДокумента,КраткийСоставДокумента,Ответственный,Комментарий,ПометкаУдаления,Дата,Номер <ПоляПоиска>Дата,Номер <Правило> <Код>ВедомостьНаВыплатуЗарплатыВКассу <СинхронизироватьПоИдентификатору>true <Источник>ДокументСсылка.ВедомостьНаВыплатуЗарплатыВКассу <Приемник>ДокументСсылка.ВедомостьНаВыплатуЗарплаты <ПоискПоТабличнымЧастям>ТабличнаяЧасть.Зарплата:ФизическоеЛицо,Сумма <ПоляТаблицы>Организация,ПодразделениеОрганизации,ПериодРегистрации,ВидМестаВыплаты,СуммаДокумента,КраткийСоставДокумента,Ответственный,Комментарий,ПометкаУдаления,Дата,Номер <ПоляПоиска>Дата,Номер <Правило> <Код>ВедомостьНаВыплатуЗарплатыПеречислением <СинхронизироватьПоИдентификатору>true <Источник>ДокументСсылка.ВедомостьНаВыплатуЗарплатыПеречислением <Приемник>ДокументСсылка.ВедомостьНаВыплатуЗарплаты <ПоискПоТабличнымЧастям>ТабличнаяЧасть.Зарплата:ФизическоеЛицо,Сумма,БанковскийСчет <ПоляТаблицы>Организация,ПодразделениеОрганизации,ПериодРегистрации,ВидМестаВыплаты,СуммаДокумента,КраткийСоставДокумента,Ответственный,Комментарий,ПометкаУдаления,Дата,Номер <ПоляПоиска>Дата,Номер <Правило> <Код>ВедомостьНаВыплатуЗарплатыРаздатчиком <СинхронизироватьПоИдентификатору>true <Источник>ДокументСсылка.ВедомостьНаВыплатуЗарплатыРаздатчиком <Приемник>ДокументСсылка.ВедомостьНаВыплатуЗарплаты <ПоискПоТабличнымЧастям>ТабличнаяЧасть.Зарплата:ФизическоеЛицо,Сумма <ПоляТаблицы>Организация,ПодразделениеОрганизации,ПериодРегистрации,ВидМестаВыплаты,СуммаДокумента,КраткийСоставДокумента,Ответственный,Комментарий,ПометкаУдаления,Дата,Номер <ПоляПоиска>Дата,Номер <Правило> <Код>ДепонированиеЗарплаты <СинхронизироватьПоИдентификатору>true <Источник>ДокументСсылка.ДепонированиеЗарплаты <Приемник>ДокументСсылка.ДепонированиеЗарплаты <ПоискПоТабличнымЧастям>ТабличнаяЧасть.Депоненты:ФизическоеЛицо <ПоляТаблицы>Организация,Ведомость,КраткийСоставДокумента,Ответственный,Комментарий,Проведен,ПометкаУдаления,Дата,Номер <ПоляПоиска>Дата,Номер <Правило> <Код>ВыплатаДепонированнойЗарплатыКасса <ПослеЗагрузки>Если Не ЗначениеЗаполнено(Объект.ВалютаДокумента) Тогда Объект.ВалютаДокумента = ОбщегоНазначенияБПВызовСервераПовтИсп.ПолучитьВалютуРегламентированногоУчета(); КонецЕсли; <СинхронизироватьПоИдентификатору>true <Источник>ДокументСсылка.ВыплатаДепонированнойЗарплаты <Приемник>ДокументСсылка.РасходныйКассовыйОрдер <ПоискПоТабличнымЧастям>ТабличнаяЧасть.ВыплатаДепонентов:Ведомость,СуммаКВыплате <ПоляТаблицы>Организация,ВидОперации,Контрагент,СуммаДокумента,Ответственный,Комментарий,Проведен,ПометкаУдаления,Дата <ПоляПоиска>Дата <Правило> <Код>ВыплатаДепонированнойЗарплатыБанк <ПослеЗагрузки>Объект["СчетБанк"] = ПланыСчетов.Хозрасчетный.РасчетныеСчета; Если ПараметрыОбъекта <> Неопределено Тогда Если Метаданные.Документы.СписаниеСРасчетногоСчета.Реквизиты.Найти("ФизЛицо") = Неопределено Тогда Объект["Контрагент"] = ПараметрыОбъекта["ФизическоеЛицо"]; Иначе Объект["ФизЛицо"] = ПараметрыОбъекта["ФизическоеЛицо"]; КонецЕсли; КонецЕсли; Если Не ЗначениеЗаполнено(Объект.ВалютаДокумента) Тогда Объект.ВалютаДокумента = ОбщегоНазначенияБПВызовСервераПовтИсп.ПолучитьВалютуРегламентированногоУчета(); КонецЕсли; <СинхронизироватьПоИдентификатору>true <Источник>ДокументСсылка.ВыплатаДепонированнойЗарплаты <Приемник>ДокументСсылка.СписаниеСРасчетногоСчета <ПоискПоТабличнымЧастям>ТабличнаяЧасть.ПеречислениеДепонентов:Ведомость <ПоляТаблицы>Организация,ВидОперации,СуммаДокумента,Ответственный,Комментарий,ПометкаУдаления,Проведен,НомерВходящегоДокумента,Дата <ПоляПоиска>Дата <Правило> <Код>ДоговорЗаймаСотрудникуКасса <ПослеЗагрузки>Если Не ЗначениеЗаполнено(Объект.ВалютаДокумента) Тогда Объект.ВалютаДокумента = ОбщегоНазначенияБПВызовСервераПовтИсп.ПолучитьВалютуРегламентированногоУчета(); КонецЕсли; <СинхронизироватьПоИдентификатору>true <ГенерироватьНовыйНомерИлиКодЕслиНеУказан>true <Источник>ДокументСсылка.ДоговорЗаймаСотруднику <Приемник>ДокументСсылка.РасходныйКассовыйОрдер <ПоляТаблицы>Организация,Контрагент,СуммаДокумента,ВидОперации,Основание,Ответственный,Комментарий,Проведен,ПометкаУдаления,Дата <ПоляПоиска>Дата <Правило> <Код>ДоговорЗаймаСотрудникуБанк <ПослеЗагрузки>Объект["СчетБанк"] = ПланыСчетов.Хозрасчетный.РасчетныеСчета; Если ПараметрыОбъекта <> Неопределено Тогда Если Метаданные.Документы.СписаниеСРасчетногоСчета.Реквизиты.Найти("ФизЛицо") = Неопределено Тогда Объект["Контрагент"] = ПараметрыОбъекта["ФизическоеЛицо"]; Иначе Объект["ФизЛицо"] = ПараметрыОбъекта["ФизическоеЛицо"]; КонецЕсли; КонецЕсли; Если Не ЗначениеЗаполнено(Объект.ВалютаДокумента) Тогда Объект.ВалютаДокумента = ОбщегоНазначенияБПВызовСервераПовтИсп.ПолучитьВалютуРегламентированногоУчета(); КонецЕсли; <СинхронизироватьПоИдентификатору>true <Источник>ДокументСсылка.ДоговорЗаймаСотруднику <Приемник>ДокументСсылка.СписаниеСРасчетногоСчета <ПоляТаблицы>Дата,Организация,СуммаДокумента,ВидОперации,ДатаВходящегоДокумента,Ответственный,Комментарий,Проведен,ПометкаУдаления,НомерВходящегоДокумента <ПоляПоиска>НомерВходящегоДокумента <Правило> <Код>ВыдачаЗаймаСотрудникуКасса <ПослеЗагрузки>Если Не ЗначениеЗаполнено(Объект.ВалютаДокумента) Тогда Объект.ВалютаДокумента = ОбщегоНазначенияБПВызовСервераПовтИсп.ПолучитьВалютуРегламентированногоУчета(); КонецЕсли; <СинхронизироватьПоИдентификатору>true <Источник>ДокументСсылка.ВыдачаЗаймаСотруднику <Приемник>ДокументСсылка.РасходныйКассовыйОрдер <ПоляТаблицы>Организация,Контрагент,СуммаДокумента,ВидОперации,Основание,Ответственный,Комментарий,Проведен,ПометкаУдаления,Дата <ПоляПоиска>Дата <Правило> <Код>ВыдачаЗаймаСотрудникуБанк <ПослеЗагрузки>Объект["СчетБанк"] = ПланыСчетов.Хозрасчетный.РасчетныеСчета; Если ПараметрыОбъекта <> Неопределено Тогда Если Метаданные.Документы.СписаниеСРасчетногоСчета.Реквизиты.Найти("ФизЛицо") = Неопределено Тогда Объект["Контрагент"] = ПараметрыОбъекта["ФизическоеЛицо"]; Иначе Объект["ФизЛицо"] = ПараметрыОбъекта["ФизическоеЛицо"]; КонецЕсли; КонецЕсли; Если Не ЗначениеЗаполнено(Объект.ВалютаДокумента) Тогда Объект.ВалютаДокумента = ОбщегоНазначенияБПВызовСервераПовтИсп.ПолучитьВалютуРегламентированногоУчета(); КонецЕсли; <СинхронизироватьПоИдентификатору>true <Источник>ДокументСсылка.ВыдачаЗаймаСотруднику <Приемник>ДокументСсылка.СписаниеСРасчетногоСчета <ПоляТаблицы>Организация,СуммаДокумента,ВидОперации,НомерВходящегоДокумента,ДатаВходящегоДокумента,Ответственный,Комментарий,Проведен,ПометкаУдаления,Дата <ПоляПоиска>Дата <Правило> <Код>ПогашениеЗаймаСотрудникуКасса <ПослеЗагрузки>Если Не ЗначениеЗаполнено(Объект.ВалютаДокумента) Тогда Объект.ВалютаДокумента = ОбщегоНазначенияБПВызовСервераПовтИсп.ПолучитьВалютуРегламентированногоУчета(); КонецЕсли; <СинхронизироватьПоИдентификатору>true <Источник>ДокументСсылка.ПогашениеЗаймаСотруднику <Приемник>ДокументСсылка.ПриходныйКассовыйОрдер <ПоляТаблицы>Организация,Контрагент,СуммаДокумента,ВидОперации,Основание,Ответственный,Комментарий,Проведен,ПометкаУдаления,Дата <ПоляПоиска>Дата <Правило> <Код>ПогашениеЗаймаСотрудникуБанк <ПослеЗагрузки>Объект["СчетБанк"] = ПланыСчетов.Хозрасчетный.РасчетныеСчета; Если ПараметрыОбъекта <> Неопределено Тогда Если Метаданные.Документы.СписаниеСРасчетногоСчета.Реквизиты.Найти("ФизЛицо") = Неопределено Тогда Объект["Контрагент"] = ПараметрыОбъекта["ФизическоеЛицо"]; Иначе Объект["ФизЛицо"] = ПараметрыОбъекта["ФизическоеЛицо"]; КонецЕсли; КонецЕсли; Если Не ЗначениеЗаполнено(Объект.ВалютаДокумента) Тогда Объект.ВалютаДокумента = ОбщегоНазначенияБПВызовСервераПовтИсп.ПолучитьВалютуРегламентированногоУчета(); КонецЕсли; <СинхронизироватьПоИдентификатору>true <Источник>ДокументСсылка.ПогашениеЗаймаСотруднику <Приемник>ДокументСсылка.ПоступлениеНаРасчетныйСчет <ПоляТаблицы>Организация,СуммаДокумента,ВидОперации,НомерВходящегоДокумента,ДатаВходящегоДокумента,Ответственный,Комментарий,Проведен,ПометкаУдаления,Дата <ПоляПоиска>Дата <Правило> <Код>ОтражениеЗарплатыВБухучете <СинхронизироватьПоИдентификатору>true <Источник>ДокументСсылка.ОтражениеЗарплатыВБухучете <Приемник>ДокументСсылка.ОтражениеЗарплатыВБухучете <ПоискПоТабличнымЧастям>ТабличнаяЧасть.НачисленнаяЗарплатаИВзносы:ВидНачисленияОплатыТрудаДляНУ,ВидОперации,ОблагаетсяЕНВД,ПериодПринятияРасходов,Подразделение,СпособОтраженияЗарплатыВБухучете,ФизическоеЛицо,Сумма,ПФРЗаЗанятыхНаПодземныхИВредныхРаботах,ПФРЗаЗанятыхНаТяжелыхИПрочихРаботах,ПФРНаДоплатуЛетчикам,ПФРНаДоплатуШахтерам,ПФРНакопительная,ПФРСтраховая,ТФОМС,ФСС,ФССНесчастныеСлучаи,ФФОМС,ПФРПоСуммарномуТарифу,ПФРДоПредельнойВеличины,ПФРСПревышения,ПФРЗаЗанятыхНаПодземныхИВредныхРаботахБезСпецОценки,ПФРЗаЗанятыхНаПодземныхИВредныхРаботахСпецОценка,ПФРЗаЗанятыхНаТяжелыхИПрочихРаботахБезСпецОценки,ПФРЗаЗанятыхНаТяжелыхИПрочихРаботахСпецОценка ТабличнаяЧасть.НачисленныйНДФЛ:ВидОперации,КодПоОКАТО,КПП,ФизическоеЛицо,Сумма,КодПоОКТМО,КодНалоговогоОргана ТабличнаяЧасть.УдержаннаяЗарплата:ВидОперации,Контрагент,Подразделение,ФизическоеЛицо,Сумма ТабличнаяЧасть.ФизическиеЛица:ФизическоеЛицо <ПоляТаблицы>Организация,ПериодРегистрации,КраткийСоставДокумента,Ответственный,Комментарий,Проведен,ПометкаУдаления,Дата,Номер <ПоляПоиска>Дата,Номер <Правило> <Код>НачислениеОценочныхОбязательствПоОтпускам <СинхронизироватьПоИдентификатору>true <Источник>ДокументСсылка.НачислениеОценочныхОбязательствПоОтпускам <Приемник>ДокументСсылка.НачислениеОценочныхОбязательствПоОтпускам <ПоискПоТабличнымЧастям>ТабличнаяЧасть.ОценочныеОбязательства:Подразделение,СпособОтраженияЗарплатыВБухучете,СуммаРезерва,СуммаРезерваНУ,СуммаРезерваСтраховыхВзносов,СуммаРезерваСтраховыхВзносовНУ,СуммаРезерваФССНесчастныеСлучаи,СуммаРезерваФССНесчастныеСлучаиНУ,ОблагаетсяЕНВД <ПоляТаблицы>Бухгалтер,ДоляРасходов,Комментарий,КорректировкаОбязательств,ОбязательстваОтраженыВБухучете,Организация,Ответственный,ПериодРегистрации,ПометкаУдаления,Проведен,Дата,Номер <ПоляПоиска>Дата,Номер <Правило> <Код>РегламентированныйОтчет <СинхронизироватьПоИдентификатору>true <Источник>ДокументСсылка.РегламентированныйОтчет <Приемник>ДокументСсылка.РегламентированныйОтчет <ПоляТаблицы>Организация,Вид,ВидОтчетности,ВыбраннаяФорма,ДанныеОтчета,ДатаНачала,ДатаОкончания,ДатаПодписи,ДеревоНастройкиСтраниц,ЕдиницаИзмерения,ИсточникОтчета,КодНалоговогоОргана,КодНалоговогоОрганаПосредника,КПП,НаименованиеОтчета,НомерПачки,Период,Периодичность,ПредставлениеВида,ПредставлениеПериода,ТочностьЕдиницыИзмерения,ФорматВыгрузки,Комментарий,ПометкаУдаления,Идентификатор,СтатусОтчета,Дата <ПоляПоиска>Дата <Правило> <Код>СправкиПоНДФЛДляРасчетаПоНалогуНаПрибыль <СинхронизироватьПоИдентификатору>true <Источник>ДокументСсылка.СправкиПоНДФЛДляРасчетаПоНалогуНаПрибыль <Приемник>ДокументСсылка.СправкиПоНДФЛДляРасчетаПоНалогуНаПрибыль <ПоискПоТабличнымЧастям>ТабличнаяЧасть.СведенияОВычетах:КодВычета,НомерСправки,Сотрудник,СуммаВычета ТабличнаяЧасть.СведенияОДоходах:КодВычета,КодДохода,НомерСправки,Сотрудник,СуммаВычета,СуммаДохода ТабличнаяЧасть.Сотрудники:Адрес,АдресЗарубежом,ВидДокумента,Гражданство,ДатаРождения,ЗадолженностьПоСтавке13,ЗадолженностьПоСтавке15,ЗадолженностьПоСтавке30,ЗадолженностьПоСтавке35,ЗадолженностьПоСтавке9,ИзлишнеУдержаноПоСтавке13,ИзлишнеУдержаноПоСтавке15,ИзлишнеУдержаноПоСтавке30,ИзлишнеУдержаноПоСтавке35,ИзлишнеУдержаноПоСтавке9,Имя,ИНН,ИсчисленоПоСтавке13,ИсчисленоПоСтавке15,ИсчисленоПоСтавке30,ИсчисленоПоСтавке35,ИсчисленоПоСтавке9,НомерДокумента,НомерСправки,ОблагаемаяСуммаДоходаПоСтавке13,ОблагаемаяСуммаДоходаПоСтавке15,ОблагаемаяСуммаДоходаПоСтавке30,ОблагаемаяСуммаДоходаПоСтавке35,ОблагаемаяСуммаДоходаПоСтавке9,ОбщаяСуммаДоходаПоСтавке13,ОбщаяСуммаДоходаПоСтавке15,ОбщаяСуммаДоходаПоСтавке30,ОбщаяСуммаДоходаПоСтавке35,ОбщаяСуммаДоходаПоСтавке9,Отчество,ПеречисленоПоСтавке13,ПеречисленоПоСтавке15,ПеречисленоПоСтавке30,ПеречисленоПоСтавке35,ПеречисленоПоСтавке9,СерияДокумента,Сотрудник,Ставка,СтатусНалогоплательщика,УдержаноПоСтавке13,УдержаноПоСтавке15,УдержаноПоСтавке30,УдержаноПоСтавке35,УдержаноПоСтавке9,Фамилия,ФиксАдрес,ФиксАдресЗарубежом,ФиксВидДокумента,ФиксГражданство,ФиксДатаРождения,ФиксИмя,ФиксИНН,ФиксНалоги,ФиксНомерДокумента,ФиксОтчество,ФиксСерияДокумента,ФиксСтатусНалогоплательщика,ФиксФамилия,ЗадолженностьПоСтавке10,ЗадолженностьПоСтавке5,ИзлишнеУдержаноПоСтавке10,ИзлишнеУдержаноПоСтавке5,ИсчисленоПоСтавке10,ИсчисленоПоСтавке5,ОблагаемаяСуммаДоходаПоСтавке10,ОблагаемаяСуммаДоходаПоСтавке5,ОбщаяСуммаДоходаПоСтавке10,ОбщаяСуммаДоходаПоСтавке5,ПеречисленоПоСтавке10,ПеречисленоПоСтавке5,УдержаноПоСтавке10,УдержаноПоСтавке5 ТабличнаяЧасть.ФизическиеЛица:ФизическоеЛицо <ПоляТаблицы>Комментарий,КраткийСоставДокумента,НалоговыйПериод,НалоговыйПериодДата,Организация,Ответственный,ПометкаУдаления,Проведен,Дата,Номер <ПоляПоиска>Дата,Номер <Правило> <Код>ВидыМестВыплатыЗарплаты <Источник>ПеречислениеСсылка.ВидыМестВыплатыЗарплаты <Приемник>ПеречислениеСсылка.ВидыМестВыплатыЗарплаты <Правило> <Код>ВидыНачисленийОплатыТрудаДляНУ <Источник>ПеречислениеСсылка.ВидыНачисленийОплатыТрудаДляНУ <Приемник>ПеречислениеСсылка.ВидыНачисленийОплатыТрудаДляНУ <Правило> <Код>ВидыОтчетности <Источник>ПеречислениеСсылка.ВидыОтчетности <Приемник>ПеречислениеСсылка.ВидыОтчетности <Правило> <Код>НДФЛСтавки <Источник>ПеречислениеСсылка.НДФЛСтавки <Приемник>ПеречислениеСсылка.НДФЛСтавки <Правило> <Код>Периодичность <Источник>ПеречислениеСсылка.Периодичность <Приемник>ПеречислениеСсылка.Периодичность <Правило> <Код>ПолФизическогоЛица <Источник>ПеречислениеСсылка.ПолФизическогоЛица <Приемник>ПеречислениеСсылка.ПолФизическогоЛица <Правило> <Код>ПорядкиОкругленияОтчетности <Источник>ПеречислениеСсылка.ПорядкиОкругленияОтчетности <Приемник>ПеречислениеСсылка.ПорядкиОкругленияОтчетности <Правило> <Код>ТипыКонтактнойИнформации <Источник>ПеречислениеСсылка.ТипыКонтактнойИнформации <Приемник>ПеречислениеСсылка.ТипыКонтактнойИнформации <Правило> <Код>ЮридическоеФизическоеЛицо <Источник>ПеречислениеСсылка.ЮридическоеФизическоеЛицо <Приемник>ПеречислениеСсылка.ЮридическоеФизическоеЛицо <Правило> <Код>СубъектыДоверенностиНалогоплательщика <Источник>ПеречислениеСсылка.СубъектыДоверенностиНалогоплательщика <Приемник>ПеречислениеСсылка.СубъектыДоверенностиНалогоплательщика <Правило> <Код>ВидыДокументовФизическихЛиц <СинхронизироватьПоИдентификатору>true <ПродолжитьПоискПоПолямПоискаЕслиПоИдентификаторуНеНашли>true <Источник>СправочникСсылка.ВидыДокументовФизическихЛиц <Приемник>СправочникСсылка.ВидыДокументовФизическихЛиц <ПоляТаблицы>КодМВД,КодПФР,ПометкаУдаления,РеквизитДопУпорядочивания,Наименование <ПоляПоиска>Наименование <Правило> <Код>ВидыКонтактнойИнформации <СинхронизироватьПоИдентификатору>true <ПродолжитьПоискПоПолямПоискаЕслиПоИдентификаторуНеНашли>true <Источник>СправочникСсылка.ВидыКонтактнойИнформации <Приемник>СправочникСсылка.ВидыКонтактнойИнформации <ПоляТаблицы>ВключатьСтрануВПредставление,МожноИзменятьСпособРедактирования,ОбязательноеЗаполнение,ПометкаУдаления,ПроверятьКорректность,РазрешитьВводНесколькихЗначений,РедактированиеТолькоВДиалоге,РеквизитДопУпорядочивания,Родитель,СкрыватьНеактуальныеАдреса,Тип,ЗапретитьРедактированиеПользователем,Используется,ПроверятьПоФИАС,ТелефонCДобавочнымНомером,УказыватьОКТМО,Наименование,ЭтоГруппа <ПоляПоиска>Наименование,ЭтоГруппа <Правило> <Код>Контрагенты <ПослеЗагрузки>Если Не ОбъектНайден И Не ЗначениеЗаполнено(Объект.СтранаРегистрации) Тогда Объект.СтранаРегистрации = Справочники.СтраныМира.Россия; КонецЕсли; <ПоследовательностьПолейПоиска>Если ЗначениеЗаполнено(СвойстваПоиска["ИНН"]) Тогда Если НомерВариантаПоиска = 1 тогда СтрокаИменСвойствПоиска = "ИНН,Наименование"; Иначе СтрокаИменСвойствПоиска = "Наименование"; КонецЕсли; Иначе СтрокаИменСвойствПоиска = "Наименование"; КонецЕсли; <СинхронизироватьПоИдентификатору>true <ПродолжитьПоискПоПолямПоискаЕслиПоИдентификаторуНеНашли>true <Источник>СправочникСсылка.Контрагенты <Приемник>СправочникСсылка.Контрагенты <ПоляТаблицы>КПП,КодПоОКПО,НаименованиеПолное,ЮридическоеФизическоеЛицо,ПометкаУдаления,Наименование,ИНН <ПоляПоиска>Наименование,ИНН <Правило> <Код>Организации <ПослеЗагрузки>Если ПараметрыОбъекта <> Неопределено Тогда Если Найти(ВРег(Метаданные.Имя), "КОРП") <> 0 Тогда Объект.ГоловнаяОрганизация = ПараметрыОбъекта["ГоловнаяОрганизация"]; КонецЕсли; КонецЕсли; <ПоследовательностьПолейПоиска>Если НомерВариантаПоиска = 1 Тогда Если ЗначениеЗаполнено(СвойстваПоиска["ИНН"]) Тогда СтрокаИменСвойствПоиска = "ИНН,Наименование"; Иначе СтрокаИменСвойствПоиска = "Наименование"; КонецЕсли; ИначеЕсли НомерВариантаПоиска = 2 Тогда Если ЗначениеЗаполнено(СвойстваПоиска["ИНН"]) Тогда // в первой попытке поиск выполнялся по ИНН СтрокаИменСвойствПоиска = "Наименование"; Иначе // в первой попытке поиск выполнялся по Наименование ПрекратитьПоиск = Истина; КонецЕсли; Иначе ПрекратитьПоиск = Истина; КонецЕсли; <СинхронизироватьПоИдентификатору>true <ПродолжитьПоискПоПолямПоискаЕслиПоИдентификаторуНеНашли>true <Источник>СправочникСсылка.Организации <Приемник>СправочникСсылка.Организации <ПоискПоТабличнымЧастям>ТабличнаяЧасть.КонтактнаяИнформация:АдресЭП,Вид,Город,ДоменноеИмяСервера,ЗначенияПолей,НомерТелефона,НомерТелефонаБезКодов,Представление,Регион,Страна,Тип,ВидДляСписка <ПоляТаблицы>ДополнительныйКодФСС,ИндивидуальныйПредприниматель,КодНалоговогоОрганаПолучателя,КодОрганаПФР,КодОрганаФСГС,КодПодчиненностиФСС,КодПоОКПО,НаименованиеПолное,НаименованиеСокращенное,НаименованиеТерриториальногоОрганаПФР,НаименованиеТерриториальногоОрганаФСС,ОбменКаталогОтправкиДанныхОтчетности,ОбменКаталогПрограммыЭлектроннойПочты,ОбменКодАбонента,ОбособленноеПодразделение,ОГРН,ПрименятьРайонныйКоэффициент,ПрименятьСевернуюНадбавку,РайонныйКоэффициент,РегистрационныйНомерФСС,ЮридическоеФизическоеЛицо,ПометкаУдаления,КодОКВЭД,КодОКОПФ,КодОКФС,НаименованиеОКВЭД,НаименованиеОКОПФ,НаименованиеОКФС,КрупнейшийНалогоплательщик,КодОКВЭД2,НаименованиеОКВЭД2,ИНН,Наименование <ПоляПоиска>ИНН,Наименование <Правило> <Код>ПодразделенияОрганизаций <ПослеЗагрузки>Если ПараметрыОбъекта <> Неопределено Тогда Если Найти(ВРег(Метаданные.Имя), "КОРП") <> 0 Тогда Объект.ГоловнаяОрганизация = ПараметрыОбъекта["ГоловнаяОрганизация"]; Объект.ОбособленноеПодразделение = ПараметрыОбъекта["ОбособленноеПодразделение"]; КонецЕсли; КонецЕсли; <ПоследовательностьПолейПоиска> Если НомерВариантаПоиска = 1 Тогда Если ЗначениеЗаполнено(СвойстваПоиска["Родитель"]) Тогда СтрокаИменСвойствПоиска = "Владелец,Наименование,Родитель"; Иначе СтрокаИменСвойствПоиска = "Владелец,Наименование"; КонецЕсли; Иначе Если ЗначениеЗаполнено(СвойстваПоиска["Родитель"]) Тогда // в первой попытке поиск выполняли с учетом родителя СтрокаИменСвойствПоиска = "Владелец,Наименование"; Иначе // в первой попытке поиск выполняли без учета родителя ПрекратитьПоиск = Истина; КонецЕсли; КонецЕсли; <СинхронизироватьПоИдентификатору>true <ПродолжитьПоискПоПолямПоискаЕслиПоИдентификаторуНеНашли>true <Источник>СправочникСсылка.ПодразделенияОрганизаций <Приемник>СправочникСсылка.ПодразделенияОрганизаций <ПоляТаблицы>Код,РайонныйКоэффициент,СоответствуетСудамЗарегистрированнымВРоссийскомМеждународномРеестреСудов,ПометкаУдаления,Владелец,Наименование,Родитель <ПоляПоиска>Владелец,Наименование,Родитель <Правило> <Код>Пользователи <СинхронизироватьПоИдентификатору>true <ПродолжитьПоискПоПолямПоискаЕслиПоИдентификаторуНеНашли>true <Источник>СправочникСсылка.Пользователи <Приемник>СправочникСсылка.Пользователи <ПоискПоТабличнымЧастям>ТабличнаяЧасть.КонтактнаяИнформация:АдресЭП,Вид,Город,ДоменноеИмяСервера,ЗначенияПолей,НомерТелефона,НомерТелефонаБезКодов,Представление,Регион,Страна,Тип,ВидДляСписка <ПоляТаблицы>ИдентификаторПользователяИБ,ИдентификаторПользователяСервиса,Недействителен,Служебный,ПометкаУдаления,Наименование <ПоляПоиска>Наименование <Правило> <Код>СпособыОтраженияЗарплатыВБухУчете <СинхронизироватьПоИдентификатору>true <ПродолжитьПоискПоПолямПоискаЕслиПоИдентификаторуНеНашли>true <Источник>СправочникСсылка.СпособыОтраженияЗарплатыВБухУчете <Приемник>СправочникСсылка.СпособыОтраженияЗарплатыВБухУчете <ПоляТаблицы>ПометкаУдаления,Наименование <ПоляПоиска>Наименование <Правило> <Код>СтраныМира <СинхронизироватьПоИдентификатору>true <ПродолжитьПоискПоПолямПоискаЕслиПоИдентификаторуНеНашли>true <Источник>СправочникСсылка.СтраныМира <Приемник>СправочникСсылка.СтраныМира <ПоляТаблицы>КодАльфа2,КодАльфа3,НаименованиеПолное,Наименование,ПометкаУдаления,Код <ПоляПоиска>Код <Правило> <Код>ФизическиеЛица <ПоследовательностьПолейПоиска>ПоляПоискаМассив = Новый Массив; Если ЗначениеЗаполнено(СвойстваПоиска["СтраховойНомерПФР"]) Тогда ПоляПоискаМассив.Добавить("СтраховойНомерПФР"); ИначеЕсли ЗначениеЗаполнено(СвойстваПоиска["ИНН"]) Тогда ПоляПоискаМассив.Добавить("ИНН"); ИначеЕсли ЗначениеЗаполнено(СвойстваПоиска["ДатаРождения"]) Тогда ПоляПоискаМассив.Добавить("Наименование,ДатаРождения"); КонецЕсли; ПоляПоискаМассив.Добавить("Наименование"); Если НомерВариантаПоиска <= ПоляПоискаМассив.Количество() Тогда СтрокаИменСвойствПоиска = ПоляПоискаМассив[НомерВариантаПоиска-1]; Иначе ПрекратитьПоиск = Истина; КонецЕсли; <СинхронизироватьПоИдентификатору>true <ПродолжитьПоискПоПолямПоискаЕслиПоИдентификаторуНеНашли>true <Источник>СправочникСсылка.ФизическиеЛица <Приемник>СправочникСсылка.ФизическиеЛица <ПоискПоТабличнымЧастям>ТабличнаяЧасть.КонтактнаяИнформация:АдресЭП,Вид,Город,ДоменноеИмяСервера,ЗначенияПолей,НомерТелефона,НомерТелефонаБезКодов,Представление,Регион,Страна,Тип,ВидДляСписка <ПоляТаблицы>Код,ДатаРегистрации,МестоРождения,Пол,УточнениеНаименования,НаименованиеСлужебное,ФИО,ПометкаУдаления,ПостоянноПроживалВКрыму18Марта2014Года,ЭтоГруппа,Наименование,ДатаРождения,ИНН,СтраховойНомерПФР <ПоляПоиска>ЭтоГруппа,Наименование,ДатаРождения,ИНН,СтраховойНомерПФР <Правило> <Код>Банки <ПоследовательностьПолейПоиска>БИКБанка = СвойстваПоиска["Код"]; Если БанковскиеПравила.ЭтоБИКБанкаРФ(БИКБанка) Тогда СсылкаНаБанк = Справочники.Банки.СсылкаНаБанк(БИКБанка); Если ЗначениеЗаполнено(СсылкаНаБанк) Тогда СсылкаНаОбъект = СсылкаНаБанк; Иначе БанкВКлассификаторе = РаботаСБанкамиБП.СсылкаПоКлассификатору(БИКБанка); Банки = РаботаСБанкамиБП.ПодобратьБанкИзКлассификатора(ОбщегоНазначенияКлиентСервер.ЗначениеВМассиве(БанкВКлассификаторе)); Если ЗначениеЗаполнено(Банки) Тогда СсылкаНаОбъект = Банки[Банки.ВГраница()]; КонецЕсли; КонецЕсли; Иначе СВИФТБИКБанка = СвойстваПоиска["СВИФТБИК"]; Если НЕ ПустаяСтрока(СВИФТБИКБанка) Тогда СсылкаНаБанк = Справочники.Банки.СсылкаНаБанкПоСВИФТБИК(СВИФТБИКБанка); Если ЗначениеЗаполнено(СсылкаНаБанк) Тогда СсылкаНаОбъект = СсылкаНаБанк; КонецЕсли; КонецЕсли; КонецЕсли; <НеЗамещать>true <Приемник>СправочникСсылка.Банки <ПоляТаблицы>СВИФТБИК,Код <ПоляПоиска>СВИФТБИК,Код <Правило> <Код>БанковскиеСчета <ПослеЗагрузки>Если Не ОбъектНайден Тогда Объект.Валютный = Ложь; Объект.ВалютаДенежныхСредств = ОбщегоНазначенияБПВызовСервераПовтИсп.ПолучитьВалютуРегламентированногоУчета(); КонецЕсли; <СинхронизироватьПоИдентификатору>true <ПродолжитьПоискПоПолямПоискаЕслиПоИдентификаторуНеНашли>true <Источник>СправочникСсылка.БанковскиеСчетаКонтрагентов <Приемник>СправочникСсылка.БанковскиеСчета <ПоляТаблицы>Наименование,ПометкаУдаления,ТекстНазначения,ВидСчета,Банк,НомерСчета,Владелец <ПоляПоиска>Банк,НомерСчета,Владелец <Правило> <Код>ВидыВычетовНДФЛ <НеЗамещать>true <СинхронизироватьПоИдентификатору>true <ПродолжитьПоискПоПолямПоискаЕслиПоИдентификаторуНеНашли>true <Источник>СправочникСсылка.ВидыВычетовНДФЛ <Приемник>СправочникСсылка.ВидыВычетовНДФЛ <Правило> <Код>ВидыДоходовНДФЛ <НеЗамещать>true <СинхронизироватьПоИдентификатору>true <ПродолжитьПоискПоПолямПоискаЕслиПоИдентификаторуНеНашли>true <Источник>СправочникСсылка.ВидыДоходовНДФЛ <Приемник>СправочникСсылка.ВидыДоходовНДФЛ <Правило> <Код>РегистрацииВНалоговомОргане <ПоследовательностьПолейПоиска>Если ПараметрыОбъекта["ОрганизацияЮрлицо"] Тогда СтрокаИменСвойствПоиска = "Владелец,КодПоОКТМО,КПП"; Иначе СтрокаИменСвойствПоиска = "Владелец,КодПоОКТМО,Код"; КонецЕсли; <СинхронизироватьПоИдентификатору>true <ПродолжитьПоискПоПолямПоискаЕслиПоИдентификаторуНеНашли>true <Источник>СправочникСсылка.РегистрацииВНалоговомОргане <Приемник>СправочникСсылка.РегистрацииВНалоговомОргане <ПоляТаблицы>КодПоОКАТО,Наименование,НаименованиеИФНС,НаименованиеОбособленногоПодразделения,ПометкаУдаления,Представитель,ДокументПредставителя,УполномоченноеЛицоПредставителя,Владелец,Код,КодПоОКТМО,КПП <ПоляПоиска>Владелец,Код,КодПоОКТМО,КПП <Правило> <Код>ГражданствоФизическихЛиц <Источник>РегистрСведенийЗапись.ГражданствоФизическихЛиц <Приемник>РегистрСведенийЗапись.ГражданствоФизическихЛиц <ПоляТаблицы>ФизическоеЛицо,Страна,Период,ИНН <Правило> <Код>ДокументыФизическихЛиц <Источник>РегистрСведенийЗапись.ДокументыФизическихЛиц <Приемник>РегистрСведенийЗапись.ДокументыФизическихЛиц <ПоляТаблицы>ВидДокумента,Физлицо,ДатаВыдачи,КемВыдан,КодПодразделения,Номер,Представление,Серия,СрокДействия,ЯвляетсяДокументомУдостоверяющимЛичность,Период <Правило> <Код>ФИОФизическихЛиц <Источник>РегистрСведенийЗапись.ФИОФизическихЛиц <Приемник>РегистрСведенийЗапись.ФИОФизическихЛиц <ПоляТаблицы>ФизическоеЛицо,Имя,Отчество,Фамилия,Период <Правило> <Код>ИсторияРегистрацийВНалоговомОргане <ПередЗагрузкой>Если СтрНайти(ВРег(Метаданные.Имя), "КОРП") = 0 И Не ПараметрыОбъекта["СтруктурнаяЕдиницаОрганизация"] Тогда Отказ = Истина; КонецЕсли; <Источник>РегистрСведенийЗапись.ИсторияРегистрацийВНалоговомОргане <Приемник>РегистрСведенийЗапись.ИсторияРегистрацийВНалоговомОргане <ПоляТаблицы>СтруктурнаяЕдиница,РегистрацияВНалоговомОргане,Период <Правило> <Код>ИсторияРегистрацийВОрганеПФР <Источник>РегистрСведенийЗапись.ИсторияРегистрацийВОрганеПФР <Приемник>РегистрСведенийЗапись.ИсторияРегистрацийВОрганеПФР <ПоляТаблицы>Организация,РегистрационныйНомерПФР,Период <Правило> <Код>РежимыВыгрузкиОбъектовОбмена <Источник>ПеречислениеСсылка.РежимыВыгрузкиОбъектовОбмена <Приемник>ПеречислениеСсылка.РежимыВыгрузкиОбъектовОбмена <ПравилаОчисткиДанных/> <Алгоритмы/> <Запросы/> <ИнформацияОТипахДанных> <ТипДанных Имя="РегистрСведенийЗапись.ГражданствоФизическихЛиц"> <ФизическоеЛицо>СправочникСсылка.ФизическиеЛица <ИНН>Строка <Период>Дата <Страна>СправочникСсылка.СтраныМира <ТипДанных Имя="СправочникСсылка.СтраныМира"> <Код>Строка <КодАльфа2>Строка <КодАльфа3>Строка <ПометкаУдаления>Булево <Наименование>Строка <НаименованиеПолное>Строка <ТипДанных Имя="СправочникСсылка.Банки"> <Код>Строка <СВИФТБИК>Строка <ТипДанных Имя="РегистрСведенийЗапись.ФИОФизическихЛиц"> <Фамилия>Строка <Имя>Строка <Отчество>Строка <Период>Дата <ТипДанных Имя="СправочникСсылка.Организации"> <НаименованиеСокращенное>Строка <КодНалоговогоОрганаПолучателя>Строка <ИНН>Строка <ПрименятьСевернуюНадбавку>Булево <КодОКВЭД>Строка <КодОКВЭД2>Строка <Наименование>Строка <КодПоОКПО>Строка <НаименованиеОКВЭД>Строка <ПометкаУдаления>Булево <КонтактнаяИнформацияТабличнаяЧасть> <Город>Строка <НомерТелефона>Строка <Страна>Строка <АдресЭП>Строка <ДоменноеИмяСервера>Строка <Регион>Строка <Тип>ПеречислениеСсылка.ТипыКонтактнойИнформации <Представление>Строка <ВидДляСписка>СправочникСсылка.ВидыКонтактнойИнформации <Вид>СправочникСсылка.ВидыКонтактнойИнформации <НомерТелефонаБезКодов>Строка <ЗначенияПолей>Строка <ОбменКодАбонента>Строка <ЮридическоеФизическоеЛицо>ПеречислениеСсылка.ЮридическоеФизическоеЛицо <НаименованиеОКФС>Строка <НаименованиеТерриториальногоОрганаПФР>Строка <ОбособленноеПодразделение>Булево <КодОКФС>Строка <ОбменКаталогПрограммыЭлектроннойПочты>Строка <ДополнительныйКодФСС>Строка <НаименованиеТерриториальногоОрганаФСС>Строка <НаименованиеПолное>Строка <ПрименятьРайонныйКоэффициент>Булево <КодОКОПФ>Строка <НаименованиеОКВЭД2>Строка <НаименованиеОКОПФ>Строка <ОГРН>Строка <РайонныйКоэффициент>Число <ОбменКаталогОтправкиДанныхОтчетности>Строка <КодПодчиненностиФСС>Строка <ИндивидуальныйПредприниматель>СправочникСсылка.ФизическиеЛица <КрупнейшийНалогоплательщик>Булево <КодОрганаФСГС>Строка <РегистрационныйНомерФСС>Строка <КодОрганаПФР>Строка <ТипДанных Имя="РегистрСведенийЗапись.ИсторияРегистрацийВОрганеПФР"> <Организация>СправочникСсылка.Организации <Период>Дата <РегистрационныйНомерПФР>Строка <ТипДанных Имя="ДокументСсылка.ПоступлениеНаРасчетныйСчет"> <Комментарий>Строка <ВидОперации>ПеречислениеСсылка.ВидыОперацийПоступлениеДенежныхСредств <Дата>Дата <НомерВходящегоДокумента>Строка <Проведен>Булево <ДатаВходящегоДокумента>Дата <Ответственный>СправочникСсылка.Пользователи <ПометкаУдаления>Булево <СуммаДокумента>Число <Организация>СправочникСсылка.Организации <ТипДанных Имя="РегистрСведенийЗапись.ИсторияРегистрацийВНалоговомОргане"> <РегистрацияВНалоговомОргане>СправочникСсылка.РегистрацииВНалоговомОргане <Период>Дата <ТипДанных Имя="ДокументСсылка.СправкиПоНДФЛДляРасчетаПоНалогуНаПрибыль"> <СотрудникиТабличнаяЧасть> <Сотрудник>СправочникСсылка.ФизическиеЛица <УдержаноПоСтавке5>Число <УдержаноПоСтавке9>Число <ОбщаяСуммаДоходаПоСтавке5>Число <ИсчисленоПоСтавке30>Число <ВидДокумента>СправочникСсылка.ВидыДокументовФизическихЛиц <ПеречисленоПоСтавке5>Число <ОбщаяСуммаДоходаПоСтавке9>Число <ИсчисленоПоСтавке5>Число <ИзлишнеУдержаноПоСтавке30>Число <ПеречисленоПоСтавке9>Число <ИсчисленоПоСтавке35>Число <ИсчисленоПоСтавке9>Число <ЗадолженностьПоСтавке5>Число <ОбщаяСуммаДоходаПоСтавке30>Число <ОблагаемаяСуммаДоходаПоСтавке5>Число <ФиксАдресЗарубежом>Булево <ИзлишнеУдержаноПоСтавке35>Число <ФиксГражданство>Булево <ЗадолженностьПоСтавке9>Число <ОблагаемаяСуммаДоходаПоСтавке9>Число <ФиксНомерДокумента>Булево <ОбщаяСуммаДоходаПоСтавке35>Число <АдресЗарубежом>Строка <УдержаноПоСтавке30>Число <НомерДокумента>Строка <ЗадолженностьПоСтавке30>Число <ИНН>Строка <ИсчисленоПоСтавке10>Число <ИзлишнеУдержаноПоСтавке5>Число <УдержаноПоСтавке35>Число <ФиксНалоги>Булево <ИсчисленоПоСтавке13>Число <ЗадолженностьПоСтавке35>Число <ИзлишнеУдержаноПоСтавке9>Число <НомерСправки>Число <ИсчисленоПоСтавке15>Число <ИзлишнеУдержаноПоСтавке10>Число <ИзлишнеУдержаноПоСтавке13>Число <ОбщаяСуммаДоходаПоСтавке10>Число <ФиксСтатусНалогоплательщика>Булево <ФиксИНН>Булево <ИзлишнеУдержаноПоСтавке15>Число <ОбщаяСуммаДоходаПоСтавке13>Число <ОбщаяСуммаДоходаПоСтавке15>Число <Адрес>Строка <УдержаноПоСтавке10>Число <Ставка>ПеречислениеСсылка.НДФЛСтавки <УдержаноПоСтавке13>Число <ОблагаемаяСуммаДоходаПоСтавке30>Число <ЗадолженностьПоСтавке10>Число <УдержаноПоСтавке15>Число <ПеречисленоПоСтавке30>Число <ЗадолженностьПоСтавке13>Число <ОблагаемаяСуммаДоходаПоСтавке35>Число <ЗадолженностьПоСтавке15>Число <ПеречисленоПоСтавке35>Число <Имя>Строка <Фамилия>Строка <СтатусНалогоплательщика>СправочникСсылка.СтатусыНалогоплательщиковПоНДФЛ <ФиксИмя>Булево <ФиксОтчество>Булево <ОблагаемаяСуммаДоходаПоСтавке10>Число <ФиксДатаРождения>Булево <Гражданство>СправочникСсылка.СтраныМира <ПеречисленоПоСтавке10>Число <ОблагаемаяСуммаДоходаПоСтавке13>Число <ПеречисленоПоСтавке13>Число <ОблагаемаяСуммаДоходаПоСтавке15>Число <ПеречисленоПоСтавке15>Число <ФиксСерияДокумента>Булево <Отчество>Строка <ФиксФамилия>Булево <ФиксАдрес>Булево <ДатаРождения>Дата <СерияДокумента>Строка <ФиксВидДокумента>Булево <Комментарий>Строка <Дата>Дата <ФизическиеЛицаТабличнаяЧасть> <ФизическоеЛицо>СправочникСсылка.ФизическиеЛица <Проведен>Булево <КраткийСоставДокумента>Строка <СведенияОВычетахТабличнаяЧасть> <НомерСправки>Число <Сотрудник>СправочникСсылка.ФизическиеЛица <СуммаВычета>Число <КодВычета>СправочникСсылка.ВидыВычетовНДФЛ <НалоговыйПериодДата>Дата <НалоговыйПериод>Число <Ответственный>СправочникСсылка.Пользователи <Номер>Строка <ПометкаУдаления>Булево <СведенияОДоходахТабличнаяЧасть> <КодДохода>СправочникСсылка.ВидыДоходовНДФЛ <НомерСправки>Число <Сотрудник>СправочникСсылка.ФизическиеЛица <СуммаВычета>Число <КодВычета>СправочникСсылка.ВидыВычетовНДФЛ <СуммаДохода>Число <Организация>СправочникСсылка.Организации <ТипДанных Имя="ДокументСсылка.ДепонированиеЗарплаты"> <Комментарий>Строка <Дата>Дата <Проведен>Булево <КраткийСоставДокумента>Строка <ДепонентыТабличнаяЧасть> <ФизическоеЛицо>СправочникСсылка.ФизическиеЛица <Ответственный>СправочникСсылка.Пользователи <Номер>Строка <ПометкаУдаления>Булево <Организация>СправочникСсылка.Организации <ТипДанных Имя="ДокументСсылка.ПриходныйКассовыйОрдер"> <Основание>Строка <Комментарий>Строка <ВидОперации>ПеречислениеСсылка.ВидыОперацийПКО <Дата>Дата <Проведен>Булево <Ответственный>СправочникСсылка.Пользователи <ПометкаУдаления>Булево <СуммаДокумента>Число <Организация>СправочникСсылка.Организации <ТипДанных Имя="СправочникСсылка.Пользователи"> <ПометкаУдаления>Булево <ИдентификаторПользователяСервиса>УникальныйИдентификатор <Наименование>Строка <ИдентификаторПользователяИБ>УникальныйИдентификатор <Служебный>Булево <Недействителен>Булево <КонтактнаяИнформацияТабличнаяЧасть> <Город>Строка <НомерТелефона>Строка <Страна>Строка <АдресЭП>Строка <ДоменноеИмяСервера>Строка <Регион>Строка <Тип>ПеречислениеСсылка.ТипыКонтактнойИнформации <Представление>Строка <ВидДляСписка>СправочникСсылка.ВидыКонтактнойИнформации <Вид>СправочникСсылка.ВидыКонтактнойИнформации <НомерТелефонаБезКодов>Строка <ЗначенияПолей>Строка <ТипДанных Имя="СправочникСсылка.БанковскиеСчета"> <ПометкаУдаления>Булево <НомерСчета>Строка <Наименование>Строка <ТекстНазначения>Строка <Банк>СправочникСсылка.Банки <ВидСчета>Строка <ТипДанных Имя="ДокументСсылка.СписаниеСРасчетногоСчета"> <Комментарий>Строка <ВидОперации>ПеречислениеСсылка.ВидыОперацийСписаниеДенежныхСредств <Дата>Дата <Проведен>Булево <НомерВходящегоДокумента>Строка <ДатаВходящегоДокумента>Дата <Ответственный>СправочникСсылка.Пользователи <ПометкаУдаления>Булево <СуммаДокумента>Число <Организация>СправочникСсылка.Организации <ТипДанных Имя="ДокументСсылка.ОтражениеЗарплатыВБухучете"> <ПериодРегистрации>Дата <Комментарий>Строка <Дата>Дата <ФизическиеЛицаТабличнаяЧасть> <ФизическоеЛицо>СправочникСсылка.ФизическиеЛица <НачисленнаяЗарплатаИВзносыТабличнаяЧасть> <ПФРСтраховая>Число <Подразделение>СправочникСсылка.ПодразделенияОрганизаций <ПФРНаДоплатуШахтерам>Число <СпособОтраженияЗарплатыВБухучете>СправочникСсылка.СпособыОтраженияЗарплатыВБухУчете <ПФРЗаЗанятыхНаТяжелыхИПрочихРаботахСпецОценка>Число <ТФОМС>Число <ПериодПринятияРасходов>Дата <ПФРДоПредельнойВеличины>Число <ФФОМС>Число <ПФРСПревышения>Число <ВидНачисленияОплатыТрудаДляНУ>ПеречислениеСсылка.ВидыНачисленийОплатыТрудаДляНУ <ПФРНаДоплатуЛетчикам>Число <ВидОперации>ПеречислениеСсылка.ВидыОперацийПоЗарплате <ПФРНакопительная>Число <Сумма>Число <ФССНесчастныеСлучаи>Число <ПФРЗаЗанятыхНаТяжелыхИПрочихРаботахБезСпецОценки>Число <ФизическоеЛицо>СправочникСсылка.ФизическиеЛица <ПФРПоСуммарномуТарифу>Число <ПФРЗаЗанятыхНаТяжелыхИПрочихРаботах>Число <ОблагаетсяЕНВД>Булево <ПФРЗаЗанятыхНаПодземныхИВредныхРаботах>Число <ФСС>Число <ПФРЗаЗанятыхНаПодземныхИВредныхРаботахСпецОценка>Число <ПФРЗаЗанятыхНаПодземныхИВредныхРаботахБезСпецОценки>Число <УдержаннаяЗарплатаТабличнаяЧасть> <ВидОперации>ПеречислениеСсылка.ВидыОперацийПоЗарплате <ФизическоеЛицо>СправочникСсылка.ФизическиеЛица <Подразделение>СправочникСсылка.ПодразделенияОрганизаций <Контрагент>СправочникСсылка.Контрагенты <Сумма>Число <Проведен>Булево <КраткийСоставДокумента>Строка <Ответственный>СправочникСсылка.Пользователи <Номер>Строка <ПометкаУдаления>Булево <Организация>СправочникСсылка.Организации <НачисленныйНДФЛТабличнаяЧасть> <ВидОперации>ПеречислениеСсылка.ВидыОперацийПоЗарплате <КодПоОКТМО>Строка <ФизическоеЛицо>СправочникСсылка.ФизическиеЛица <КПП>Строка <Сумма>Число <КодПоОКАТО>Строка <КодНалоговогоОргана>Строка <ТипДанных Имя="ДокументСсылка.РегламентированныйОтчет"> <ДанныеОтчета>ХранилищеЗначения <КПП>Строка <ПредставлениеВида>Строка <ПометкаУдаления>Булево <ДеревоНастройкиСтраниц>ХранилищеЗначения <ЕдиницаИзмерения>ПеречислениеСсылка.ПорядкиОкругленияОтчетности <Вид>Число <Организация>СправочникСсылка.Организации <ФорматВыгрузки>Строка <Комментарий>Строка <ДатаОкончания>Дата <КодНалоговогоОргана>Строка <Периодичность>ПеречислениеСсылка.Периодичность <Идентификатор>Строка <ДатаНачала>Дата <ДатаПодписи>Дата <НомерПачки>Число <ИсточникОтчета>Строка <ВидОтчетности>ПеречислениеСсылка.ВидыОтчетности <ТочностьЕдиницыИзмерения>Число <Дата>Дата <НаименованиеОтчета>Строка <ВыбраннаяФорма>Строка <КодНалоговогоОрганаПосредника>Строка <Период>Строка <ПредставлениеПериода>Строка <СтатусОтчета>Строка <ТипДанных Имя="СправочникСсылка.ФизическиеЛица"> <ПостоянноПроживалВКрыму18Марта2014Года>Булево <МестоРождения>Строка <ЭтоГруппа>Булево <ДатаРождения>Дата <УточнениеНаименования>Строка <СтраховойНомерПФР>Строка <НаименованиеСлужебное>Строка <ИНН>Строка <Пол>ПеречислениеСсылка.ПолФизическогоЛица <Код>Строка <ПометкаУдаления>Булево <ДатаРегистрации>Дата <ФИО>Строка <Наименование>Строка <КонтактнаяИнформацияТабличнаяЧасть> <Город>Строка <НомерТелефона>Строка <Страна>Строка <АдресЭП>Строка <ДоменноеИмяСервера>Строка <Регион>Строка <Тип>ПеречислениеСсылка.ТипыКонтактнойИнформации <Представление>Строка <ВидДляСписка>СправочникСсылка.ВидыКонтактнойИнформации <Вид>СправочникСсылка.ВидыКонтактнойИнформации <НомерТелефонаБезКодов>Строка <ЗначенияПолей>Строка <ТипДанных Имя="СправочникСсылка.СпособыОтраженияЗарплатыВБухУчете"> <ПометкаУдаления>Булево <Наименование>Строка <ТипДанных Имя="РегистрСведенийЗапись.ДокументыФизическихЛиц"> <ВидДокумента>СправочникСсылка.ВидыДокументовФизическихЛиц <СрокДействия>Дата <КодПодразделения>Строка <Серия>Строка <Период>Дата <Номер>Строка <Физлицо>СправочникСсылка.ФизическиеЛица <Представление>Строка <КемВыдан>Строка <ДатаВыдачи>Дата <ЯвляетсяДокументомУдостоверяющимЛичность>Булево <ТипДанных Имя="СправочникСсылка.Контрагенты"> <ИНН>Строка <ЮридическоеФизическоеЛицо>ПеречислениеСсылка.ЮридическоеФизическоеЛицо <КПП>Строка <ПометкаУдаления>Булево <Наименование>Строка <КодПоОКПО>Строка <НаименованиеПолное>Строка <ТипДанных Имя="СправочникСсылка.РегистрацииВНалоговомОргане"> <ДокументПредставителя>Строка <УполномоченноеЛицоПредставителя>Строка <КодПоОКТМО>Строка <НаименованиеИФНС>Строка <Код>Строка <ПометкаУдаления>Булево <НаименованиеОбособленногоПодразделения>Строка <Владелец>СправочникСсылка.Организации <КодПоОКАТО>Строка <КПП>Строка <Наименование>Строка <ТипДанных Имя="СправочникСсылка.ПодразделенияОрганизаций"> <Код>Строка <СоответствуетСудамЗарегистрированнымВРоссийскомМеждународномРеестреСудов>Булево <ПометкаУдаления>Булево <Владелец>СправочникСсылка.Организации <РайонныйКоэффициент>Число <Наименование>Строка <Родитель>СправочникСсылка.ПодразделенияОрганизаций <ТипДанных Имя="ДокументСсылка.НачислениеОценочныхОбязательствПоОтпускам"> <ПериодРегистрации>Дата <Комментарий>Строка <КорректировкаОбязательств>Булево <Дата>Дата <Проведен>Булево <Ответственный>СправочникСсылка.Пользователи <Номер>Строка <ПометкаУдаления>Булево <ОбязательстваОтраженыВБухучете>Булево <Организация>СправочникСсылка.Организации <ОценочныеОбязательстваТабличнаяЧасть> <СуммаРезерваФССНесчастныеСлучаиНУ>Число <СуммаРезерваСтраховыхВзносов>Число <СуммаРезерваНУ>Число <СуммаРезерва>Число <ОблагаетсяЕНВД>Булево <СуммаРезерваФССНесчастныеСлучаи>Число <Подразделение>СправочникСсылка.ПодразделенияОрганизаций <СуммаРезерваСтраховыхВзносовНУ>Число <СпособОтраженияЗарплатыВБухучете>СправочникСсылка.СпособыОтраженияЗарплатыВБухУчете <ДоляРасходов>Число <Бухгалтер>СправочникСсылка.Пользователи <ТипДанных Имя="СправочникСсылка.ВидыДокументовФизическихЛиц"> <КодМВД>Строка <ПометкаУдаления>Булево <РеквизитДопУпорядочивания>Число <Наименование>Строка <КодПФР>Строка <ТипДанных Имя="ДокументСсылка.РасходныйКассовыйОрдер"> <Комментарий>Строка <Основание>Строка <ВидОперации>ПеречислениеСсылка.ВидыОперацийРКО <Дата>Дата <ВыплатаДепонентовТабличнаяЧасть> <СуммаКВыплате>Число <Проведен>Булево <Ответственный>СправочникСсылка.Пользователи <ПометкаУдаления>Булево <СуммаДокумента>Число <Организация>СправочникСсылка.Организации <ТипДанных Имя="ДокументСсылка.ВедомостьНаВыплатуЗарплаты"> <ПериодРегистрации>Дата <Комментарий>Строка <Дата>Дата <ЗарплатаТабличнаяЧасть> <ФизическоеЛицо>СправочникСсылка.ФизическиеЛица <БанковскийСчет>СправочникСсылка.БанковскиеСчета <Сумма>Число <КраткийСоставДокумента>Строка <ПодразделениеОрганизации>СправочникСсылка.ПодразделенияОрганизаций <Ответственный>СправочникСсылка.Пользователи <Номер>Строка <ПометкаУдаления>Булево <СуммаДокумента>Число <Организация>СправочникСсылка.Организации <ВидМестаВыплаты>ПеречислениеСсылка.ВидыМестВыплатыЗарплаты <ТипДанных Имя="СправочникСсылка.ВидыКонтактнойИнформации"> <ПроверятьПоФИАС>Булево <МожноИзменятьСпособРедактирования>Булево <ВключатьСтрануВПредставление>Булево <ПроверятьКорректность>Булево <РеквизитДопУпорядочивания>Число <ЭтоГруппа>Булево <ОбязательноеЗаполнение>Булево <СкрыватьНеактуальныеАдреса>Булево <ПометкаУдаления>Булево <ЗапретитьРедактированиеПользователем>Булево <Тип>ПеречислениеСсылка.ТипыКонтактнойИнформации <РедактированиеТолькоВДиалоге>Булево <Используется>Булево <УказыватьОКТМО>Булево <Родитель>СправочникСсылка.ВидыКонтактнойИнформации <РазрешитьВводНесколькихЗначений>Булево <ТелефонCДобавочнымНомером>Булево <Наименование>Строка <ДанныеПоОбмену ПланОбмена="ОбменЗарплата3Бухгалтерия3" Кому="A2" ОтКого="H2" НомерИсходящегоСообщения="4" НомерВходящегоСообщения="3" УдалитьРегистрациюИзменений="true" ВерсияОтправителя="3.1.5.129"/> <Объект Нпп="4" Тип="СправочникСсылка.ВидыКонтактнойИнформации" ИмяПравила="ВидыКонтактнойИнформации" НеЗамещать="true"><Ссылка ПродолжитьПоиск="true"> <Свойство Имя="{ИмяПредопределенногоЭлемента}"> <Значение>СправочникФизическиеЛица <Свойство Имя="{УникальныйИдентификатор}" Тип="Строка" ТипИсточника="СправочникСсылка.ВидыКонтактнойИнформации" ТипПриемника="СправочникСсылка.ВидыКонтактнойИнформации"> <Значение>17579d72-0765-11e8-9031-001d09c4be78 <Свойство Имя="Наименование" Тип="Строка"> <Значение>Контактная информация справочника "Физические лица" <Свойство Имя="ЭтоГруппа" Тип="Булево"> <Значение>true <Свойство Имя="ВключатьСтрануВПредставление" Тип="Булево"/> <Свойство Имя="МожноИзменятьСпособРедактирования" Тип="Булево"/> <Свойство Имя="ОбязательноеЗаполнение" Тип="Булево"/> <Свойство Имя="ПометкаУдаления" Тип="Булево"> <Значение>false <Свойство Имя="ПроверятьКорректность" Тип="Булево"/> <Свойство Имя="РазрешитьВводНесколькихЗначений" Тип="Булево"/> <Свойство Имя="РедактированиеТолькоВДиалоге" Тип="Булево"/> <Свойство Имя="РеквизитДопУпорядочивания" Тип="Число"/> <Свойство Имя="Родитель" Тип="СправочникСсылка.ВидыКонтактнойИнформации"/> <Свойство Имя="СкрыватьНеактуальныеАдреса" Тип="Булево"/> <Свойство Имя="Тип" Тип="ПеречислениеСсылка.ТипыКонтактнойИнформации"/> <Свойство Имя="ЗапретитьРедактированиеПользователем" Тип="Булево"/> <Свойство Имя="Используется" Тип="Булево"> <Значение>true <Свойство Имя="ПроверятьПоФИАС" Тип="Булево"/> <Свойство Имя="ТелефонCДобавочнымНомером" Тип="Булево"/> <Свойство Имя="УказыватьОКТМО" Тип="Булево"/> <Объект Нпп="3" Тип="СправочникСсылка.ВидыКонтактнойИнформации" ИмяПравила="ВидыКонтактнойИнформации" НеЗамещать="true"><Ссылка ПродолжитьПоиск="true"> <Свойство Имя="{УникальныйИдентификатор}" Тип="Строка" ТипИсточника="СправочникСсылка.ВидыКонтактнойИнформации" ТипПриемника="СправочникСсылка.ВидыКонтактнойИнформации"> <Значение>3cf91cfe-0765-11e8-9031-001d09c4be78 <Свойство Имя="Наименование" Тип="Строка"> <Значение>Мобильный телефон <Свойство Имя="ЭтоГруппа" Тип="Булево"> <Значение>false <Свойство Имя="ВключатьСтрануВПредставление" Тип="Булево"> <Значение>false <Свойство Имя="МожноИзменятьСпособРедактирования" Тип="Булево"> <Значение>true <Свойство Имя="ОбязательноеЗаполнение" Тип="Булево"> <Значение>false <Свойство Имя="ПометкаУдаления" Тип="Булево"> <Значение>false <Свойство Имя="ПроверятьКорректность" Тип="Булево"> <Значение>false <Свойство Имя="РазрешитьВводНесколькихЗначений" Тип="Булево"> <Значение>false <Свойство Имя="РедактированиеТолькоВДиалоге" Тип="Булево"> <Значение>false <Свойство Имя="РеквизитДопУпорядочивания" Тип="Число"> <Значение>8 <Свойство Имя="Родитель" Тип="СправочникСсылка.ВидыКонтактнойИнформации"><Ссылка ПродолжитьПоиск="true"> <Свойство Имя="{ИмяПредопределенногоЭлемента}"> <Значение>СправочникФизическиеЛица <Свойство Имя="{УникальныйИдентификатор}" Тип="Строка" ТипИсточника="СправочникСсылка.ВидыКонтактнойИнформации" ТипПриемника="СправочникСсылка.ВидыКонтактнойИнформации"> <Значение>17579d72-0765-11e8-9031-001d09c4be78 <Свойство Имя="Наименование" Тип="Строка"> <Значение>Контактная информация справочника "Физические лица" <Свойство Имя="ЭтоГруппа" Тип="Булево"> <Значение>true <Свойство Имя="СкрыватьНеактуальныеАдреса" Тип="Булево"> <Значение>false <Свойство Имя="Тип" Тип="ПеречислениеСсылка.ТипыКонтактнойИнформации"> <Значение>Телефон <Свойство Имя="ЗапретитьРедактированиеПользователем" Тип="Булево"> <Значение>false <Свойство Имя="Используется" Тип="Булево"> <Значение>true <Свойство Имя="ПроверятьПоФИАС" Тип="Булево"> <Значение>false <Свойство Имя="ТелефонCДобавочнымНомером" Тип="Булево"> <Значение>true <Свойство Имя="УказыватьОКТМО" Тип="Булево"> <Значение>false <Объект Нпп="8" Тип="СправочникСсылка.ВидыКонтактнойИнформации" ИмяПравила="ВидыКонтактнойИнформации" НеЗамещать="true"><Ссылка ПродолжитьПоиск="true"> <Свойство Имя="{ИмяПредопределенногоЭлемента}"> <Значение>EMailФизическиеЛица <Свойство Имя="{УникальныйИдентификатор}" Тип="Строка" ТипИсточника="СправочникСсылка.ВидыКонтактнойИнформации" ТипПриемника="СправочникСсылка.ВидыКонтактнойИнформации"> <Значение>17579d73-0765-11e8-9031-001d09c4be78 <Свойство Имя="Наименование" Тип="Строка"> <Значение>Email <Свойство Имя="ЭтоГруппа" Тип="Булево"> <Значение>false <Свойство Имя="ВключатьСтрануВПредставление" Тип="Булево"> <Значение>false <Свойство Имя="МожноИзменятьСпособРедактирования" Тип="Булево"> <Значение>false <Свойство Имя="ОбязательноеЗаполнение" Тип="Булево"> <Значение>false <Свойство Имя="ПометкаУдаления" Тип="Булево"> <Значение>false <Свойство Имя="ПроверятьКорректность" Тип="Булево"> <Значение>true <Свойство Имя="РазрешитьВводНесколькихЗначений" Тип="Булево"> <Значение>false <Свойство Имя="РедактированиеТолькоВДиалоге" Тип="Булево"> <Значение>false <Свойство Имя="РеквизитДопУпорядочивания" Тип="Число"> <Значение>10 <Свойство Имя="Родитель" Тип="СправочникСсылка.ВидыКонтактнойИнформации"><Ссылка ПродолжитьПоиск="true"> <Свойство Имя="{ИмяПредопределенногоЭлемента}"> <Значение>СправочникФизическиеЛица <Свойство Имя="{УникальныйИдентификатор}" Тип="Строка" ТипИсточника="СправочникСсылка.ВидыКонтактнойИнформации" ТипПриемника="СправочникСсылка.ВидыКонтактнойИнформации"> <Значение>17579d72-0765-11e8-9031-001d09c4be78 <Свойство Имя="Наименование" Тип="Строка"> <Значение>Контактная информация справочника "Физические лица" <Свойство Имя="ЭтоГруппа" Тип="Булево"> <Значение>true <Свойство Имя="СкрыватьНеактуальныеАдреса" Тип="Булево"> <Значение>false <Свойство Имя="Тип" Тип="ПеречислениеСсылка.ТипыКонтактнойИнформации"> <Значение>АдресЭлектроннойПочты <Свойство Имя="ЗапретитьРедактированиеПользователем" Тип="Булево"> <Значение>false <Свойство Имя="Используется" Тип="Булево"> <Значение>true <Свойство Имя="ПроверятьПоФИАС" Тип="Булево"> <Значение>false <Свойство Имя="ТелефонCДобавочнымНомером" Тип="Булево"> <Значение>false <Свойство Имя="УказыватьОКТМО" Тип="Булево"> <Значение>false <Объект Нпп="13" Тип="СправочникСсылка.ВидыКонтактнойИнформации" ИмяПравила="ВидыКонтактнойИнформации" НеЗамещать="true"><Ссылка ПродолжитьПоиск="true"> <Свойство Имя="{ИмяПредопределенногоЭлемента}"> <Значение>ТелефонДомашнийФизическиеЛица <Свойство Имя="{УникальныйИдентификатор}" Тип="Строка" ТипИсточника="СправочникСсылка.ВидыКонтактнойИнформации" ТипПриемника="СправочникСсылка.ВидыКонтактнойИнформации"> <Значение>3cf91cfd-0765-11e8-9031-001d09c4be78 <Свойство Имя="Наименование" Тип="Строка"> <Значение>Домашний телефон <Свойство Имя="ЭтоГруппа" Тип="Булево"> <Значение>false <Свойство Имя="ВключатьСтрануВПредставление" Тип="Булево"> <Значение>false <Свойство Имя="МожноИзменятьСпособРедактирования" Тип="Булево"> <Значение>true <Свойство Имя="ОбязательноеЗаполнение" Тип="Булево"> <Значение>false <Свойство Имя="ПометкаУдаления" Тип="Булево"> <Значение>false <Свойство Имя="ПроверятьКорректность" Тип="Булево"> <Значение>false <Свойство Имя="РазрешитьВводНесколькихЗначений" Тип="Булево"> <Значение>false <Свойство Имя="РедактированиеТолькоВДиалоге" Тип="Булево"> <Значение>false <Свойство Имя="РеквизитДопУпорядочивания" Тип="Число"> <Значение>11 <Свойство Имя="Родитель" Тип="СправочникСсылка.ВидыКонтактнойИнформации"><Ссылка ПродолжитьПоиск="true"> <Свойство Имя="{ИмяПредопределенногоЭлемента}"> <Значение>СправочникФизическиеЛица <Свойство Имя="{УникальныйИдентификатор}" Тип="Строка" ТипИсточника="СправочникСсылка.ВидыКонтактнойИнформации" ТипПриемника="СправочникСсылка.ВидыКонтактнойИнформации"> <Значение>17579d72-0765-11e8-9031-001d09c4be78 <Свойство Имя="Наименование" Тип="Строка"> <Значение>Контактная информация справочника "Физические лица" <Свойство Имя="ЭтоГруппа" Тип="Булево"> <Значение>true <Свойство Имя="СкрыватьНеактуальныеАдреса" Тип="Булево"> <Значение>false <Свойство Имя="Тип" Тип="ПеречислениеСсылка.ТипыКонтактнойИнформации"> <Значение>Телефон <Свойство Имя="ЗапретитьРедактированиеПользователем" Тип="Булево"> <Значение>false <Свойство Имя="Используется" Тип="Булево"> <Значение>true <Свойство Имя="ПроверятьПоФИАС" Тип="Булево"> <Значение>false <Свойство Имя="ТелефонCДобавочнымНомером" Тип="Булево"> <Значение>true <Свойство Имя="УказыватьОКТМО" Тип="Булево"> <Значение>false <Объект Нпп="18" Тип="СправочникСсылка.ВидыКонтактнойИнформации" ИмяПравила="ВидыКонтактнойИнформации" НеЗамещать="true"><Ссылка ПродолжитьПоиск="true"> <Свойство Имя="{ИмяПредопределенногоЭлемента}"> <Значение>ТелефонРабочийФизическиеЛица <Свойство Имя="{УникальныйИдентификатор}" Тип="Строка" ТипИсточника="СправочникСсылка.ВидыКонтактнойИнформации" ТипПриемника="СправочникСсылка.ВидыКонтактнойИнформации"> <Значение>3cf91cff-0765-11e8-9031-001d09c4be78 <Свойство Имя="Наименование" Тип="Строка"> <Значение>Рабочий телефон <Свойство Имя="ЭтоГруппа" Тип="Булево"> <Значение>false <Свойство Имя="ВключатьСтрануВПредставление" Тип="Булево"> <Значение>false <Свойство Имя="МожноИзменятьСпособРедактирования" Тип="Булево"> <Значение>true <Свойство Имя="ОбязательноеЗаполнение" Тип="Булево"> <Значение>false <Свойство Имя="ПометкаУдаления" Тип="Булево"> <Значение>false <Свойство Имя="ПроверятьКорректность" Тип="Булево"> <Значение>false <Свойство Имя="РазрешитьВводНесколькихЗначений" Тип="Булево"> <Значение>false <Свойство Имя="РедактированиеТолькоВДиалоге" Тип="Булево"> <Значение>false <Свойство Имя="РеквизитДопУпорядочивания" Тип="Число"> <Значение>12 <Свойство Имя="Родитель" Тип="СправочникСсылка.ВидыКонтактнойИнформации"><Ссылка ПродолжитьПоиск="true"> <Свойство Имя="{ИмяПредопределенногоЭлемента}"> <Значение>СправочникФизическиеЛица <Свойство Имя="{УникальныйИдентификатор}" Тип="Строка" ТипИсточника="СправочникСсылка.ВидыКонтактнойИнформации" ТипПриемника="СправочникСсылка.ВидыКонтактнойИнформации"> <Значение>17579d72-0765-11e8-9031-001d09c4be78 <Свойство Имя="Наименование" Тип="Строка"> <Значение>Контактная информация справочника "Физические лица" <Свойство Имя="ЭтоГруппа" Тип="Булево"> <Значение>true <Свойство Имя="СкрыватьНеактуальныеАдреса" Тип="Булево"> <Значение>false <Свойство Имя="Тип" Тип="ПеречислениеСсылка.ТипыКонтактнойИнформации"> <Значение>Телефон <Свойство Имя="ЗапретитьРедактированиеПользователем" Тип="Булево"> <Значение>false <Свойство Имя="Используется" Тип="Булево"> <Значение>true <Свойство Имя="ПроверятьПоФИАС" Тип="Булево"> <Значение>false <Свойство Имя="ТелефонCДобавочнымНомером" Тип="Булево"> <Значение>true <Свойство Имя="УказыватьОКТМО" Тип="Булево"> <Значение>false <Объект Нпп="23" Тип="СправочникСсылка.ВидыКонтактнойИнформации" ИмяПравила="ВидыКонтактнойИнформации" НеЗамещать="true"><Ссылка ПродолжитьПоиск="true"> <Свойство Имя="{ИмяПредопределенногоЭлемента}"> <Значение>АдресПоПропискеФизическиеЛица <Свойство Имя="{УникальныйИдентификатор}" Тип="Строка" ТипИсточника="СправочникСсылка.ВидыКонтактнойИнформации" ТипПриемника="СправочникСсылка.ВидыКонтактнойИнформации"> <Значение>17579d77-0765-11e8-9031-001d09c4be78 <Свойство Имя="Наименование" Тип="Строка"> <Значение>Адрес по прописке <Свойство Имя="ЭтоГруппа" Тип="Булево"> <Значение>false <Свойство Имя="ВключатьСтрануВПредставление" Тип="Булево"> <Значение>true <Свойство Имя="МожноИзменятьСпособРедактирования" Тип="Булево"> <Значение>false <Свойство Имя="ОбязательноеЗаполнение" Тип="Булево"> <Значение>false <Свойство Имя="ПометкаУдаления" Тип="Булево"> <Значение>false <Свойство Имя="ПроверятьКорректность" Тип="Булево"> <Значение>false <Свойство Имя="РазрешитьВводНесколькихЗначений" Тип="Булево"> <Значение>false <Свойство Имя="РедактированиеТолькоВДиалоге" Тип="Булево"> <Значение>true <Свойство Имя="РеквизитДопУпорядочивания" Тип="Число"> <Значение>13 <Свойство Имя="Родитель" Тип="СправочникСсылка.ВидыКонтактнойИнформации"><Ссылка ПродолжитьПоиск="true"> <Свойство Имя="{ИмяПредопределенногоЭлемента}"> <Значение>СправочникФизическиеЛица <Свойство Имя="{УникальныйИдентификатор}" Тип="Строка" ТипИсточника="СправочникСсылка.ВидыКонтактнойИнформации" ТипПриемника="СправочникСсылка.ВидыКонтактнойИнформации"> <Значение>17579d72-0765-11e8-9031-001d09c4be78 <Свойство Имя="Наименование" Тип="Строка"> <Значение>Контактная информация справочника "Физические лица" <Свойство Имя="ЭтоГруппа" Тип="Булево"> <Значение>true <Свойство Имя="СкрыватьНеактуальныеАдреса" Тип="Булево"> <Значение>false <Свойство Имя="Тип" Тип="ПеречислениеСсылка.ТипыКонтактнойИнформации"> <Значение>Адрес <Свойство Имя="ЗапретитьРедактированиеПользователем" Тип="Булево"> <Значение>false <Свойство Имя="Используется" Тип="Булево"> <Значение>true <Свойство Имя="ПроверятьПоФИАС" Тип="Булево"> <Значение>false <Свойство Имя="ТелефонCДобавочнымНомером" Тип="Булево"> <Значение>false <Свойство Имя="УказыватьОКТМО" Тип="Булево"> <Значение>false <Объект Нпп="28" Тип="СправочникСсылка.ВидыКонтактнойИнформации" ИмяПравила="ВидыКонтактнойИнформации" НеЗамещать="true"><Ссылка ПродолжитьПоиск="true"> <Свойство Имя="{ИмяПредопределенногоЭлемента}"> <Значение>АдресМестаПроживанияФизическиеЛица <Свойство Имя="{УникальныйИдентификатор}" Тип="Строка" ТипИсточника="СправочникСсылка.ВидыКонтактнойИнформации" ТипПриемника="СправочникСсылка.ВидыКонтактнойИнформации"> <Значение>17579d76-0765-11e8-9031-001d09c4be78 <Свойство Имя="Наименование" Тип="Строка"> <Значение>Адрес места проживания <Свойство Имя="ЭтоГруппа" Тип="Булево"> <Значение>false <Свойство Имя="ВключатьСтрануВПредставление" Тип="Булево"> <Значение>true <Свойство Имя="МожноИзменятьСпособРедактирования" Тип="Булево"> <Значение>false <Свойство Имя="ОбязательноеЗаполнение" Тип="Булево"> <Значение>false <Свойство Имя="ПометкаУдаления" Тип="Булево"> <Значение>false <Свойство Имя="ПроверятьКорректность" Тип="Булево"> <Значение>false <Свойство Имя="РазрешитьВводНесколькихЗначений" Тип="Булево"> <Значение>false <Свойство Имя="РедактированиеТолькоВДиалоге" Тип="Булево"> <Значение>true <Свойство Имя="РеквизитДопУпорядочивания" Тип="Число"> <Значение>14 <Свойство Имя="Родитель" Тип="СправочникСсылка.ВидыКонтактнойИнформации"><Ссылка ПродолжитьПоиск="true"> <Свойство Имя="{ИмяПредопределенногоЭлемента}"> <Значение>СправочникФизическиеЛица <Свойство Имя="{УникальныйИдентификатор}" Тип="Строка" ТипИсточника="СправочникСсылка.ВидыКонтактнойИнформации" ТипПриемника="СправочникСсылка.ВидыКонтактнойИнформации"> <Значение>17579d72-0765-11e8-9031-001d09c4be78 <Свойство Имя="Наименование" Тип="Строка"> <Значение>Контактная информация справочника "Физические лица" <Свойство Имя="ЭтоГруппа" Тип="Булево"> <Значение>true <Свойство Имя="СкрыватьНеактуальныеАдреса" Тип="Булево"> <Значение>false <Свойство Имя="Тип" Тип="ПеречислениеСсылка.ТипыКонтактнойИнформации"> <Значение>Адрес <Свойство Имя="ЗапретитьРедактированиеПользователем" Тип="Булево"> <Значение>false <Свойство Имя="Используется" Тип="Булево"> <Значение>true <Свойство Имя="ПроверятьПоФИАС" Тип="Булево"> <Значение>false <Свойство Имя="ТелефонCДобавочнымНомером" Тип="Булево"> <Значение>false <Свойство Имя="УказыватьОКТМО" Тип="Булево"> <Значение>false <Объект Нпп="33" Тип="СправочникСсылка.ВидыКонтактнойИнформации" ИмяПравила="ВидыКонтактнойИнформации" НеЗамещать="true"><Ссылка ПродолжитьПоиск="true"> <Свойство Имя="{ИмяПредопределенногоЭлемента}"> <Значение>АдресЗаПределамиРФФизическиеЛица <Свойство Имя="{УникальныйИдентификатор}" Тип="Строка" ТипИсточника="СправочникСсылка.ВидыКонтактнойИнформации" ТипПриемника="СправочникСсылка.ВидыКонтактнойИнформации"> <Значение>17579d75-0765-11e8-9031-001d09c4be78 <Свойство Имя="Наименование" Тип="Строка"> <Значение>Адрес за пределами РФ <Свойство Имя="ЭтоГруппа" Тип="Булево"> <Значение>false <Свойство Имя="ВключатьСтрануВПредставление" Тип="Булево"> <Значение>true <Свойство Имя="МожноИзменятьСпособРедактирования" Тип="Булево"> <Значение>true <Свойство Имя="ОбязательноеЗаполнение" Тип="Булево"> <Значение>false <Свойство Имя="ПометкаУдаления" Тип="Булево"> <Значение>false <Свойство Имя="ПроверятьКорректность" Тип="Булево"> <Значение>false <Свойство Имя="РазрешитьВводНесколькихЗначений" Тип="Булево"> <Значение>false <Свойство Имя="РедактированиеТолькоВДиалоге" Тип="Булево"> <Значение>true <Свойство Имя="РеквизитДопУпорядочивания" Тип="Число"> <Значение>15 <Свойство Имя="Родитель" Тип="СправочникСсылка.ВидыКонтактнойИнформации"><Ссылка ПродолжитьПоиск="true"> <Свойство Имя="{ИмяПредопределенногоЭлемента}"> <Значение>СправочникФизическиеЛица <Свойство Имя="{УникальныйИдентификатор}" Тип="Строка" ТипИсточника="СправочникСсылка.ВидыКонтактнойИнформации" ТипПриемника="СправочникСсылка.ВидыКонтактнойИнформации"> <Значение>17579d72-0765-11e8-9031-001d09c4be78 <Свойство Имя="Наименование" Тип="Строка"> <Значение>Контактная информация справочника "Физические лица" <Свойство Имя="ЭтоГруппа" Тип="Булево"> <Значение>true <Свойство Имя="СкрыватьНеактуальныеАдреса" Тип="Булево"> <Значение>false <Свойство Имя="Тип" Тип="ПеречислениеСсылка.ТипыКонтактнойИнформации"> <Значение>Адрес <Свойство Имя="ЗапретитьРедактированиеПользователем" Тип="Булево"> <Значение>false <Свойство Имя="Используется" Тип="Булево"> <Значение>true <Свойство Имя="ПроверятьПоФИАС" Тип="Булево"> <Значение>false <Свойство Имя="ТелефонCДобавочнымНомером" Тип="Булево"> <Значение>false <Свойство Имя="УказыватьОКТМО" Тип="Булево"> <Значение>false <Объект Нпп="38" Тип="СправочникСсылка.ВидыКонтактнойИнформации" ИмяПравила="ВидыКонтактнойИнформации" НеЗамещать="true"><Ссылка ПродолжитьПоиск="true"> <Свойство Имя="{ИмяПредопределенногоЭлемента}"> <Значение>АдресДляИнформированияФизическиеЛица <Свойство Имя="{УникальныйИдентификатор}" Тип="Строка" ТипИсточника="СправочникСсылка.ВидыКонтактнойИнформации" ТипПриемника="СправочникСсылка.ВидыКонтактнойИнформации"> <Значение>17579d74-0765-11e8-9031-001d09c4be78 <Свойство Имя="Наименование" Тип="Строка"> <Значение>Адрес для информирования <Свойство Имя="ЭтоГруппа" Тип="Булево"> <Значение>false <Свойство Имя="ВключатьСтрануВПредставление" Тип="Булево"> <Значение>true <Свойство Имя="МожноИзменятьСпособРедактирования" Тип="Булево"> <Значение>false <Свойство Имя="ОбязательноеЗаполнение" Тип="Булево"> <Значение>false <Свойство Имя="ПометкаУдаления" Тип="Булево"> <Значение>false <Свойство Имя="ПроверятьКорректность" Тип="Булево"> <Значение>false <Свойство Имя="РазрешитьВводНесколькихЗначений" Тип="Булево"> <Значение>false <Свойство Имя="РедактированиеТолькоВДиалоге" Тип="Булево"> <Значение>true <Свойство Имя="РеквизитДопУпорядочивания" Тип="Число"> <Значение>16 <Свойство Имя="Родитель" Тип="СправочникСсылка.ВидыКонтактнойИнформации"><Ссылка ПродолжитьПоиск="true"> <Свойство Имя="{ИмяПредопределенногоЭлемента}"> <Значение>СправочникФизическиеЛица <Свойство Имя="{УникальныйИдентификатор}" Тип="Строка" ТипИсточника="СправочникСсылка.ВидыКонтактнойИнформации" ТипПриемника="СправочникСсылка.ВидыКонтактнойИнформации"> <Значение>17579d72-0765-11e8-9031-001d09c4be78 <Свойство Имя="Наименование" Тип="Строка"> <Значение>Контактная информация справочника "Физические лица" <Свойство Имя="ЭтоГруппа" Тип="Булево"> <Значение>true <Свойство Имя="СкрыватьНеактуальныеАдреса" Тип="Булево"> <Значение>false <Свойство Имя="Тип" Тип="ПеречислениеСсылка.ТипыКонтактнойИнформации"> <Значение>Адрес <Свойство Имя="ЗапретитьРедактированиеПользователем" Тип="Булево"> <Значение>false <Свойство Имя="Используется" Тип="Булево"> <Значение>true <Свойство Имя="ПроверятьПоФИАС" Тип="Булево"> <Значение>false <Свойство Имя="ТелефонCДобавочнымНомером" Тип="Булево"> <Значение>false <Свойство Имя="УказыватьОКТМО" Тип="Булево"> <Значение>false <Объект Нпп="1" Тип="СправочникСсылка.ФизическиеЛица" ИмяПравила="ФизическиеЛица"><Ссылка ПродолжитьПоиск="true"> <Свойство Имя="{УникальныйИдентификатор}" Тип="Строка" ТипИсточника="СправочникСсылка.ФизическиеЛица" ТипПриемника="СправочникСсылка.ФизическиеЛица"> <Значение>6da888ab-3807-11e8-bb0b-001d09c4be78 <Свойство Имя="ЭтоГруппа" Тип="Булево"> <Значение>false <Свойство Имя="Наименование" Тип="Строка"> <Значение>Фамилия2 Имя Отчество <Свойство Имя="ДатаРождения" Тип="Дата"> <Значение>1900-01-01T00:00:00 <Свойство Имя="ИНН" Тип="Строка"/> <Свойство Имя="СтраховойНомерПФР" Тип="Строка"/> <Свойство Имя="Код" Тип="Строка"> <Значение>H0-0000001 <Свойство Имя="ДатаРегистрации" Тип="Дата"> <Значение>1900-01-01T00:00:00 <Свойство Имя="МестоРождения" Тип="Строка"> <Значение>0,Москва,,, <Свойство Имя="Пол" Тип="ПеречислениеСсылка.ПолФизическогоЛица"> <Значение>Женский <Свойство Имя="УточнениеНаименования" Тип="Строка"/> <Свойство Имя="НаименованиеСлужебное" Тип="Строка"> <Значение>ФАМИЛИЯ2 ИМЯ ОТЧЕСТВО <Свойство Имя="ФИО" Тип="Строка"> <Значение>Фамилия2 Имя Отчество <Свойство Имя="ПометкаУдаления" Тип="Булево"> <Значение>false <ТабличнаяЧасть Имя="КонтактнаяИнформация"> <Запись> <Свойство Имя="АдресЭП" Тип="Строка"/> <Свойство Имя="Вид" Тип="СправочникСсылка.ВидыКонтактнойИнформации"><Ссылка ПродолжитьПоиск="true"> <Свойство Имя="{УникальныйИдентификатор}" Тип="Строка" ТипИсточника="СправочникСсылка.ВидыКонтактнойИнформации" ТипПриемника="СправочникСсылка.ВидыКонтактнойИнформации"> <Значение>3cf91cfe-0765-11e8-9031-001d09c4be78 <Свойство Имя="Наименование" Тип="Строка"> <Значение>Мобильный телефон <Свойство Имя="ЭтоГруппа" Тип="Булево"> <Значение>false <Свойство Имя="Город" Тип="Строка"/> <Свойство Имя="ДоменноеИмяСервера" Тип="Строка"/> <Свойство Имя="ЗначенияПолей" Тип="Строка"> <Значение><КонтактнаяИнформация xmlns="http://www.v8.1c.ru/ssl/contactinfo" xmlns:xs="http://www.w3.org/2001/XMLSchema" xmlns:xsi="http://www.w3.org/2001/XMLSchema-instance" Представление="+7 (495) 737-92-57"><Комментарий/><Состав xsi:type="НомерТелефона" КодСтраны="+7" КодГорода="495" Номер="737-92-57" Добавочный=""/></КонтактнаяИнформация> <Свойство Имя="НомерТелефона" Тип="Строка"> <Значение>74957379257 <Свойство Имя="НомерТелефонаБезКодов" Тип="Строка"> <Значение>7379257 <Свойство Имя="Представление" Тип="Строка"> <Значение>+7 (495) 737-92-57 <Свойство Имя="Регион" Тип="Строка"/> <Свойство Имя="Страна" Тип="Строка"/> <Свойство Имя="Тип" Тип="ПеречислениеСсылка.ТипыКонтактнойИнформации"> <Значение>Телефон <Свойство Имя="ВидДляСписка" Тип="СправочникСсылка.ВидыКонтактнойИнформации"><Ссылка ПродолжитьПоиск="true"> <Свойство Имя="{УникальныйИдентификатор}" Тип="Строка" ТипИсточника="СправочникСсылка.ВидыКонтактнойИнформации" ТипПриемника="СправочникСсылка.ВидыКонтактнойИнформации"> <Значение>3cf91cfe-0765-11e8-9031-001d09c4be78 <Свойство Имя="Наименование" Тип="Строка"> <Значение>Мобильный телефон <Свойство Имя="ЭтоГруппа" Тип="Булево"> <Значение>false <Запись> <Свойство Имя="АдресЭП" Тип="Строка"> <Значение>1c@1c.ru <Свойство Имя="Вид" Тип="СправочникСсылка.ВидыКонтактнойИнформации"><Ссылка ПродолжитьПоиск="true"> <Свойство Имя="{ИмяПредопределенногоЭлемента}"> <Значение>EMailФизическиеЛица <Свойство Имя="{УникальныйИдентификатор}" Тип="Строка" ТипИсточника="СправочникСсылка.ВидыКонтактнойИнформации" ТипПриемника="СправочникСсылка.ВидыКонтактнойИнформации"> <Значение>17579d73-0765-11e8-9031-001d09c4be78 <Свойство Имя="Наименование" Тип="Строка"> <Значение>Email <Свойство Имя="ЭтоГруппа" Тип="Булево"> <Значение>false <Свойство Имя="Город" Тип="Строка"/> <Свойство Имя="ДоменноеИмяСервера" Тип="Строка"> <Значение>1c.ru <Свойство Имя="ЗначенияПолей" Тип="Строка"> <Значение><КонтактнаяИнформация xmlns="http://www.v8.1c.ru/ssl/contactinfo" xmlns:xs="http://www.w3.org/2001/XMLSchema" xmlns:xsi="http://www.w3.org/2001/XMLSchema-instance" Представление="1c@1c.ru"><Комментарий/><Состав xsi:type="ЭлектроннаяПочта" Значение="1c@1c.ru"/></КонтактнаяИнформация> <Свойство Имя="НомерТелефона" Тип="Строка"/> <Свойство Имя="НомерТелефонаБезКодов" Тип="Строка"/> <Свойство Имя="Представление" Тип="Строка"> <Значение>1c@1c.ru <Свойство Имя="Регион" Тип="Строка"/> <Свойство Имя="Страна" Тип="Строка"/> <Свойство Имя="Тип" Тип="ПеречислениеСсылка.ТипыКонтактнойИнформации"> <Значение>АдресЭлектроннойПочты <Свойство Имя="ВидДляСписка" Тип="СправочникСсылка.ВидыКонтактнойИнформации"><Ссылка ПродолжитьПоиск="true"> <Свойство Имя="{ИмяПредопределенногоЭлемента}"> <Значение>EMailФизическиеЛица <Свойство Имя="{УникальныйИдентификатор}" Тип="Строка" ТипИсточника="СправочникСсылка.ВидыКонтактнойИнформации" ТипПриемника="СправочникСсылка.ВидыКонтактнойИнформации"> <Значение>17579d73-0765-11e8-9031-001d09c4be78 <Свойство Имя="Наименование" Тип="Строка"> <Значение>Email <Свойство Имя="ЭтоГруппа" Тип="Булево"> <Значение>false <Запись> <Свойство Имя="АдресЭП" Тип="Строка"/> <Свойство Имя="Вид" Тип="СправочникСсылка.ВидыКонтактнойИнформации"><Ссылка ПродолжитьПоиск="true"> <Свойство Имя="{ИмяПредопределенногоЭлемента}"> <Значение>ТелефонДомашнийФизическиеЛица <Свойство Имя="{УникальныйИдентификатор}" Тип="Строка" ТипИсточника="СправочникСсылка.ВидыКонтактнойИнформации" ТипПриемника="СправочникСсылка.ВидыКонтактнойИнформации"> <Значение>3cf91cfd-0765-11e8-9031-001d09c4be78 <Свойство Имя="Наименование" Тип="Строка"> <Значение>Домашний телефон <Свойство Имя="ЭтоГруппа" Тип="Булево"> <Значение>false <Свойство Имя="Город" Тип="Строка"/> <Свойство Имя="ДоменноеИмяСервера" Тип="Строка"/> <Свойство Имя="ЗначенияПолей" Тип="Строка"> <Значение><КонтактнаяИнформация xmlns="http://www.v8.1c.ru/ssl/contactinfo" xmlns:xs="http://www.w3.org/2001/XMLSchema" xmlns:xsi="http://www.w3.org/2001/XMLSchema-instance" Представление="+7 (095) 123-45-67"><Комментарий/><Состав xsi:type="НомерТелефона" КодСтраны="7" КодГорода="095" Номер="123-45-67" Добавочный=""/></КонтактнаяИнформация> <Свойство Имя="НомерТелефона" Тип="Строка"> <Значение>70951234567 <Свойство Имя="НомерТелефонаБезКодов" Тип="Строка"> <Значение>1234567 <Свойство Имя="Представление" Тип="Строка"> <Значение>+7 (095) 123-45-67 <Свойство Имя="Регион" Тип="Строка"/> <Свойство Имя="Страна" Тип="Строка"/> <Свойство Имя="Тип" Тип="ПеречислениеСсылка.ТипыКонтактнойИнформации"> <Значение>Телефон <Свойство Имя="ВидДляСписка" Тип="СправочникСсылка.ВидыКонтактнойИнформации"><Ссылка ПродолжитьПоиск="true"> <Свойство Имя="{ИмяПредопределенногоЭлемента}"> <Значение>ТелефонДомашнийФизическиеЛица <Свойство Имя="{УникальныйИдентификатор}" Тип="Строка" ТипИсточника="СправочникСсылка.ВидыКонтактнойИнформации" ТипПриемника="СправочникСсылка.ВидыКонтактнойИнформации"> <Значение>3cf91cfd-0765-11e8-9031-001d09c4be78 <Свойство Имя="Наименование" Тип="Строка"> <Значение>Домашний телефон <Свойство Имя="ЭтоГруппа" Тип="Булево"> <Значение>false <Запись> <Свойство Имя="АдресЭП" Тип="Строка"/> <Свойство Имя="Вид" Тип="СправочникСсылка.ВидыКонтактнойИнформации"><Ссылка ПродолжитьПоиск="true"> <Свойство Имя="{ИмяПредопределенногоЭлемента}"> <Значение>ТелефонРабочийФизическиеЛица <Свойство Имя="{УникальныйИдентификатор}" Тип="Строка" ТипИсточника="СправочникСсылка.ВидыКонтактнойИнформации" ТипПриемника="СправочникСсылка.ВидыКонтактнойИнформации"> <Значение>3cf91cff-0765-11e8-9031-001d09c4be78 <Свойство Имя="Наименование" Тип="Строка"> <Значение>Рабочий телефон <Свойство Имя="ЭтоГруппа" Тип="Булево"> <Значение>false <Свойство Имя="Город" Тип="Строка"/> <Свойство Имя="ДоменноеИмяСервера" Тип="Строка"/> <Свойство Имя="ЗначенияПолей" Тип="Строка"> <Значение><КонтактнаяИнформация xmlns="http://www.v8.1c.ru/ssl/contactinfo" xmlns:xs="http://www.w3.org/2001/XMLSchema" xmlns:xsi="http://www.w3.org/2001/XMLSchema-instance" Представление="+7 (095) 765-43-21, доб. 888"><Комментарий/><Состав xsi:type="НомерТелефона" КодСтраны="7" КодГорода="095" Номер="765-43-21" Добавочный="888"/></КонтактнаяИнформация> <Свойство Имя="НомерТелефона" Тип="Строка"> <Значение>70957654321 <Свойство Имя="НомерТелефонаБезКодов" Тип="Строка"> <Значение>7654321 <Свойство Имя="Представление" Тип="Строка"> <Значение>+7 (095) 765-43-21, доб. 888 <Свойство Имя="Регион" Тип="Строка"/> <Свойство Имя="Страна" Тип="Строка"/> <Свойство Имя="Тип" Тип="ПеречислениеСсылка.ТипыКонтактнойИнформации"> <Значение>Телефон <Свойство Имя="ВидДляСписка" Тип="СправочникСсылка.ВидыКонтактнойИнформации"><Ссылка ПродолжитьПоиск="true"> <Свойство Имя="{ИмяПредопределенногоЭлемента}"> <Значение>ТелефонРабочийФизическиеЛица <Свойство Имя="{УникальныйИдентификатор}" Тип="Строка" ТипИсточника="СправочникСсылка.ВидыКонтактнойИнформации" ТипПриемника="СправочникСсылка.ВидыКонтактнойИнформации"> <Значение>3cf91cff-0765-11e8-9031-001d09c4be78 <Свойство Имя="Наименование" Тип="Строка"> <Значение>Рабочий телефон <Свойство Имя="ЭтоГруппа" Тип="Булево"> <Значение>false <Запись> <Свойство Имя="АдресЭП" Тип="Строка"/> <Свойство Имя="Вид" Тип="СправочникСсылка.ВидыКонтактнойИнформации"><Ссылка ПродолжитьПоиск="true"> <Свойство Имя="{ИмяПредопределенногоЭлемента}"> <Значение>АдресПоПропискеФизическиеЛица <Свойство Имя="{УникальныйИдентификатор}" Тип="Строка" ТипИсточника="СправочникСсылка.ВидыКонтактнойИнформации" ТипПриемника="СправочникСсылка.ВидыКонтактнойИнформации"> <Значение>17579d77-0765-11e8-9031-001d09c4be78 <Свойство Имя="Наименование" Тип="Строка"> <Значение>Адрес по прописке <Свойство Имя="ЭтоГруппа" Тип="Булево"> <Значение>false <Свойство Имя="Город" Тип="Строка"/> <Свойство Имя="ДоменноеИмяСервера" Тип="Строка"/> <Свойство Имя="ЗначенияПолей" Тип="Строка"> <Значение><КонтактнаяИнформация xmlns="http://www.v8.1c.ru/ssl/contactinfo" xmlns:xs="http://www.w3.org/2001/XMLSchema" xmlns:xsi="http://www.w3.org/2001/XMLSchema-instance" Представление="РОССИЯ, 123056, Москва г, Селезневская ул, дом № 21"><Комментарий/><Состав xsi:type="Адрес" Страна="РОССИЯ"><Состав xsi:type="АдресРФ"><СубъектРФ>Москва г</СубъектРФ><Улица>Красная пл</Улица><ОКТМО>45382000</ОКТМО><ДопАдрЭл><Номер Тип="1010" Значение="21"/></ДопАдрЭл><ДопАдрЭл ТипАдрЭл="10100000" Значение="125009"/></Состав></Состав></КонтактнаяИнформация> <Свойство Имя="НомерТелефона" Тип="Строка"/> <Свойство Имя="НомерТелефонаБезКодов" Тип="Строка"/> <Свойство Имя="Представление" Тип="Строка"> <Значение>РОССИЯ, 123056, Москва г, Селезневская ул, дом № 21 <Свойство Имя="Регион" Тип="Строка"> <Значение>Москва г <Свойство Имя="Страна" Тип="Строка"> <Значение>РОССИЯ <Свойство Имя="Тип" Тип="ПеречислениеСсылка.ТипыКонтактнойИнформации"> <Значение>Адрес <Свойство Имя="ВидДляСписка" Тип="СправочникСсылка.ВидыКонтактнойИнформации"><Ссылка ПродолжитьПоиск="true"> <Свойство Имя="{ИмяПредопределенногоЭлемента}"> <Значение>АдресПоПропискеФизическиеЛица <Свойство Имя="{УникальныйИдентификатор}" Тип="Строка" ТипИсточника="СправочникСсылка.ВидыКонтактнойИнформации" ТипПриемника="СправочникСсылка.ВидыКонтактнойИнформации"> <Значение>17579d77-0765-11e8-9031-001d09c4be78 <Свойство Имя="Наименование" Тип="Строка"> <Значение>Адрес по прописке <Свойство Имя="ЭтоГруппа" Тип="Булево"> <Значение>false <Запись> <Свойство Имя="АдресЭП" Тип="Строка"/> <Свойство Имя="Вид" Тип="СправочникСсылка.ВидыКонтактнойИнформации"><Ссылка ПродолжитьПоиск="true"> <Свойство Имя="{ИмяПредопределенногоЭлемента}"> <Значение>АдресМестаПроживанияФизическиеЛица <Свойство Имя="{УникальныйИдентификатор}" Тип="Строка" ТипИсточника="СправочникСсылка.ВидыКонтактнойИнформации" ТипПриемника="СправочникСсылка.ВидыКонтактнойИнформации"> <Значение>17579d76-0765-11e8-9031-001d09c4be78 <Свойство Имя="Наименование" Тип="Строка"> <Значение>Адрес места проживания <Свойство Имя="ЭтоГруппа" Тип="Булево"> <Значение>false <Свойство Имя="Город" Тип="Строка"/> <Свойство Имя="ДоменноеИмяСервера" Тип="Строка"/> <Свойство Имя="ЗначенияПолей" Тип="Строка"> <Значение><КонтактнаяИнформация xmlns="http://www.v8.1c.ru/ssl/contactinfo" xmlns:xs="http://www.w3.org/2001/XMLSchema" xmlns:xsi="http://www.w3.org/2001/XMLSchema-instance" Представление="РОССИЯ, 123056, Москва г, Селезневская ул, дом № 21"><Комментарий/><Состав xsi:type="Адрес" Страна="РОССИЯ"><Состав xsi:type="АдресРФ"><СубъектРФ>Москва г</СубъектРФ><Улица>Селезневская</Улица><ОКТМО>45382000</ОКТМО><ДопАдрЭл><Номер Тип="1010" Значение="21"/></ДопАдрЭл><ДопАдрЭл ТипАдрЭл="10100000" Значение="125009"/></Состав></Состав></КонтактнаяИнформация> <Свойство Имя="НомерТелефона" Тип="Строка"/> <Свойство Имя="НомерТелефонаБезКодов" Тип="Строка"/> <Свойство Имя="Представление" Тип="Строка"> <Значение>РОССИЯ, 123056, Москва г, Селезневская ул, дом № 21 <Свойство Имя="Регион" Тип="Строка"> <Значение>Москва г <Свойство Имя="Страна" Тип="Строка"> <Значение>РОССИЯ <Свойство Имя="Тип" Тип="ПеречислениеСсылка.ТипыКонтактнойИнформации"> <Значение>Адрес <Свойство Имя="ВидДляСписка" Тип="СправочникСсылка.ВидыКонтактнойИнформации"><Ссылка ПродолжитьПоиск="true"> <Свойство Имя="{ИмяПредопределенногоЭлемента}"> <Значение>АдресМестаПроживанияФизическиеЛица <Свойство Имя="{УникальныйИдентификатор}" Тип="Строка" ТипИсточника="СправочникСсылка.ВидыКонтактнойИнформации" ТипПриемника="СправочникСсылка.ВидыКонтактнойИнформации"> <Значение>17579d76-0765-11e8-9031-001d09c4be78 <Свойство Имя="Наименование" Тип="Строка"> <Значение>Адрес места проживания <Свойство Имя="ЭтоГруппа" Тип="Булево"> <Значение>false <Запись> <Свойство Имя="АдресЭП" Тип="Строка"/> <Свойство Имя="Вид" Тип="СправочникСсылка.ВидыКонтактнойИнформации"><Ссылка ПродолжитьПоиск="true"> <Свойство Имя="{ИмяПредопределенногоЭлемента}"> <Значение>АдресЗаПределамиРФФизическиеЛица <Свойство Имя="{УникальныйИдентификатор}" Тип="Строка" ТипИсточника="СправочникСсылка.ВидыКонтактнойИнформации" ТипПриемника="СправочникСсылка.ВидыКонтактнойИнформации"> <Значение>17579d75-0765-11e8-9031-001d09c4be78 <Свойство Имя="Наименование" Тип="Строка"> <Значение>Адрес за пределами РФ <Свойство Имя="ЭтоГруппа" Тип="Булево"> <Значение>false <Свойство Имя="Город" Тип="Строка"/> <Свойство Имя="ДоменноеИмяСервера" Тип="Строка"/> <Свойство Имя="ЗначенияПолей" Тип="Строка"> <Значение><КонтактнаяИнформация xmlns="http://www.v8.1c.ru/ssl/contactinfo" xmlns:xs="http://www.w3.org/2001/XMLSchema" xmlns:xsi="http://www.w3.org/2001/XMLSchema-instance" Представление="УКРАИНА"><Комментарий/><Состав xsi:type="Адрес" Страна="УКРАИНА"><Состав xsi:type="xs:string"/></Состав></КонтактнаяИнформация> <Свойство Имя="НомерТелефона" Тип="Строка"/> <Свойство Имя="НомерТелефонаБезКодов" Тип="Строка"/> <Свойство Имя="Представление" Тип="Строка"> <Значение>УКРАИНА <Свойство Имя="Регион" Тип="Строка"/> <Свойство Имя="Страна" Тип="Строка"> <Значение>УКРАИНА <Свойство Имя="Тип" Тип="ПеречислениеСсылка.ТипыКонтактнойИнформации"> <Значение>Адрес <Свойство Имя="ВидДляСписка" Тип="СправочникСсылка.ВидыКонтактнойИнформации"><Ссылка ПродолжитьПоиск="true"> <Свойство Имя="{ИмяПредопределенногоЭлемента}"> <Значение>АдресЗаПределамиРФФизическиеЛица <Свойство Имя="{УникальныйИдентификатор}" Тип="Строка" ТипИсточника="СправочникСсылка.ВидыКонтактнойИнформации" ТипПриемника="СправочникСсылка.ВидыКонтактнойИнформации"> <Значение>17579d75-0765-11e8-9031-001d09c4be78 <Свойство Имя="Наименование" Тип="Строка"> <Значение>Адрес за пределами РФ <Свойство Имя="ЭтоГруппа" Тип="Булево"> <Значение>false <Запись> <Свойство Имя="АдресЭП" Тип="Строка"/> <Свойство Имя="Вид" Тип="СправочникСсылка.ВидыКонтактнойИнформации"><Ссылка ПродолжитьПоиск="true"> <Свойство Имя="{ИмяПредопределенногоЭлемента}"> <Значение>АдресДляИнформированияФизическиеЛица <Свойство Имя="{УникальныйИдентификатор}" Тип="Строка" ТипИсточника="СправочникСсылка.ВидыКонтактнойИнформации" ТипПриемника="СправочникСсылка.ВидыКонтактнойИнформации"> <Значение>17579d74-0765-11e8-9031-001d09c4be78 <Свойство Имя="Наименование" Тип="Строка"> <Значение>Адрес для информирования <Свойство Имя="ЭтоГруппа" Тип="Булево"> <Значение>false <Свойство Имя="Город" Тип="Строка"/> <Свойство Имя="ДоменноеИмяСервера" Тип="Строка"/> <Свойство Имя="ЗначенияПолей" Тип="Строка"> <Значение><КонтактнаяИнформация xmlns="http://www.v8.1c.ru/ssl/contactinfo" xmlns:xs="http://www.w3.org/2001/XMLSchema" xmlns:xsi="http://www.w3.org/2001/XMLSchema-instance" Представление="РОССИЯ, 123056, Москва г, Селезневская ул, дом № 21"><Комментарий/><Состав xsi:type="Адрес" Страна="РОССИЯ"><Состав xsi:type="АдресРФ"><СубъектРФ>Москва г</СубъектРФ><Улица>Селезневская</Улица><ОКТМО>45382000</ОКТМО><ДопАдрЭл><Номер Тип="1010" Значение="21"/></ДопАдрЭл><ДопАдрЭл ТипАдрЭл="10100000" Значение="125009"/></Состав></Состав></КонтактнаяИнформация> <Свойство Имя="НомерТелефона" Тип="Строка"/> <Свойство Имя="НомерТелефонаБезКодов" Тип="Строка"/> <Свойство Имя="Представление" Тип="Строка"> <Значение>РОССИЯ, 123056, Москва г, Селезневская ул, дом № 21 <Свойство Имя="Регион" Тип="Строка"> <Значение>Москва г <Свойство Имя="Страна" Тип="Строка"> <Значение>РОССИЯ <Свойство Имя="Тип" Тип="ПеречислениеСсылка.ТипыКонтактнойИнформации"> <Значение>Адрес <Свойство Имя="ВидДляСписка" Тип="СправочникСсылка.ВидыКонтактнойИнформации"><Ссылка ПродолжитьПоиск="true"> <Свойство Имя="{ИмяПредопределенногоЭлемента}"> <Значение>АдресДляИнформированияФизическиеЛица <Свойство Имя="{УникальныйИдентификатор}" Тип="Строка" ТипИсточника="СправочникСсылка.ВидыКонтактнойИнформации" ТипПриемника="СправочникСсылка.ВидыКонтактнойИнформации"> <Значение>17579d74-0765-11e8-9031-001d09c4be78 <Свойство Имя="Наименование" Тип="Строка"> <Значение>Адрес для информирования <Свойство Имя="ЭтоГруппа" Тип="Булево"> <Значение>false <Свойство Имя="ПостоянноПроживалВКрыму18Марта2014Года" Тип="Булево"> <Значение>false <НаборЗаписейРегистра Нпп="43" Тип="РегистрСведенийНаборЗаписей.ФИОФизическихЛиц" ИмяПравила="ФИОФизическихЛиц" ПустойНабор="true"> <Отбор> <Свойство Имя="ФизическоеЛицо"/> <СтрокиНабораЗаписей/> <НаборЗаписейРегистра Нпп="44" Тип="РегистрСведенийНаборЗаписей.ГражданствоФизическихЛиц" ИмяПравила="ГражданствоФизическихЛиц" ПустойНабор="true"> <Отбор> <Свойство Имя="ФизическоеЛицо" Тип="СправочникСсылка.ФизическиеЛица"/> <СтрокиНабораЗаписей/> <НаборЗаписейРегистра Нпп="45" Тип="РегистрСведенийНаборЗаписей.ДокументыФизическихЛиц" ИмяПравила="ДокументыФизическихЛиц" ПустойНабор="true"> <Отбор> <Свойство Имя="Физлицо" Тип="СправочникСсылка.ФизическиеЛица"/> <СтрокиНабораЗаписей/>